Device Support

Unanswered Question
Jul 15th, 2009
User Badges:

HI,


Can u please tell me what is min. CATOS version support for LMS 3.0.1

and LMS 3.2 for the following cards (RME IN Particular):


wsx4013

wsx6ksup1a2ge

wsx6ksup22ge


Thank You.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Joe Clarke Wed, 07/15/2009 - 22:55
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

For the Cat6K, it's 5.1(1)CSX (for the Sup 1a and 2). If you have a 6513, you need 6.2(2). For the Cat4K, it's 4.4(1).


Really, though, given that we don't test such old code, you'd really be better off if you were running relatively new releases so that there is decent support for modern MIBs such as the ENTITY-MIB.

Actions

This Discussion