callmanager 6 compatible servers

Unanswered Question
Jul 19th, 2009

Dear All ,

which one of these HP servers is compatible with CM6.1 ·

DL580-G4:391088-421

470064-346

470064-481

your fast replay is highly appreciated.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 4.5 (2 ratings)
Loading.
rob.huffman Sun, 07/19/2009 - 08:27

Hi hany,

I agree with Marina here (+5 points for your good work Marina).

This is the "master" list for Server support, which does not show support for your boxes in CUCM 6.1(x);

Supported Cisco Unified Communications Manager Releases by Server

http://www.cisco.com/en/US/prod/collateral/voicesw/ps6790/ps5748/ps378/prod_brochure0900aecd8062a4f9.html

Hope this helps! Sorry man!

Rob

Actions

This Discussion