CV 6.1.2 for LMS 2.5

Unanswered Question
Jul 20th, 2009
User Badges:

Hello,

I would to like if CiscoView 6.1.2 for CiscoWorks (LMS 2.5) support device using following MIB sysObjectID .1.3.6.1.4.1.9.1.672 (ASA 5500 series adaptive security appliances).

Somebody can help me.Thanks in advance.

ad


  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 4 (1 ratings)
Loading.
Marvin Rhoads Mon, 07/20/2009 - 04:51
User Badges:
  • Super Bronze, 10000 points or more
  • Cisco Designated VIP,

    2017 Firewalling, Network Management, VPN

No, it does not. See the following reference:


http://www.cisco.com/en/US/docs/net_mgmt/ciscoworks_lan_management_solution/3.1/device_support/table/lms31sdt.html


Generally speaking, the Campus Manager and CiscoView components of CiscoWorks do not support any of the security or VPN devices. The DFM and RME components do.


Hope this helps. Please rate helpful posts.

Actions

This Discussion