Install Callmanager 6.1 on not supported Machnie

Unanswered Question
Jul 21st, 2009

Dear all;

I need to setup CM 6.1 on a not supported Machine for a lab test...I found a way to do so using CM 4.x but not 6.x...I don't want to install it on VMware...any ideas??

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Jonathan Schulenberg Tue, 07/21/2009 - 06:32

UCM 6.1 installs just fine on VMware ESX. This has been discussed on the forums many times. Please run a search if you are having difficulties.

Actions

This Discussion