ACL Issue

Unanswered Question
Jul 23rd, 2009
User Badges:

Hi,


We have a ASA box with the following interface configuration.


interface GigabitEthernet0/1

nameif EXT_CR1_41

security-level 50

ip address 10.52.237.246 255.255.255.248

!


interface GigabitEthernet0/3

nameif ASA_OC_40

security-level 100

ip address 10.52.237.250 255.255.255.248



i have a router in EXT_CR1_41 interface range.


i can able to ping this device from the ASA, but not from the inside range (ASA_OC_40).


i think i have not applied right acl.


Can some one please help in this issue.


i need the ICMP/telnet access to the router which is in EXT_CR1_41 interface range.


and i am setting in ASA_OC_40 range.


  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Luis Melendrez Thu, 07/23/2009 - 13:49
User Badges:

Hi,


From where are you originating your pings?


How does you access-list look like?

Actions

This Discussion