CUCM 7.1- High CPU Utilization

Unanswered Question
Aug 3rd, 2009

Hi All,

I am experiencing the high CPU utilization (approximately 60%) with Publisher (CUCM version 7.1) .we have one Publisher and two Subscriber. The subscriber CPU utilization is below 20%. All the devices are registered with subscriber. All the traces are disabled on the Call Manager. Has anybody experienced the similar problem? Is this a BUG? Please find the attached logs.

Attachment: 
I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Wilson Samuel Mon, 08/03/2009 - 07:15

Hi,

Could you please get some detailed info like for week's average info preferrably using RTMT.

I have had a terrified moment when I saw my Unity Connection CPU hitting 100% and crashing all my attempts to open some additional windows, however later on found out that BackUp was running active and had come down to average of less than 20% util of the CPU, so just a snap shot cant be conclusive, we need to collect some baseline info to come to a conclusion.

HTH

Regards

Wilson Samuel

rajupawar Tue, 08/04/2009 - 19:35

Hi Wilson,

Thanks for the reply. Which other information do you need?

rajupawar Thu, 08/06/2009 - 04:52

Hi Wilson,

I need to find out what could be the reason for this issue. Do you have any idea? What other information do you need?

Wilson Samuel Thu, 08/06/2009 - 07:14

Hi,

sorry couldnt reply to your replies earlier.

Have you ever tried RTMT? RTMT is generally a good bet to start with.

Regards

wilson Samuel

Actions

This Discussion