LMS 2.6 / RME 4.0.6

Unanswered Question
Aug 5th, 2009
User Badges:

Hi,


I have a misatch of the devices in RME and DCR. There is no

ACS integration.


DCR has 205 devices and RME has 201 and the auto mode is on for RME.


CM after discovery show 900+ devices.


What can be done please suggest !

-Thanks

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Joe Clarke Wed, 08/05/2009 - 13:42
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

What types of devices are the four missing from RME? If you go to RME > Devices > Device Management > RME Devices, and click Add, do they show up there?

georgeef1 Wed, 08/05/2009 - 13:46
User Badges:

Hi,


If I click add, the page is completely blank.


Thanks

Joe Clarke Wed, 08/05/2009 - 14:50
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

The whole page, or just the device selector?

Joe Clarke Wed, 08/05/2009 - 15:52
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

On what platform is LMS running?

georgeef1 Wed, 08/05/2009 - 13:48
User Badges:

Hi,


This is what I see in RME.log :


[ Mon Jul 20 15:41:55 CDT 2009 ],ERROR,[Ajp13Processor[9009][7]],com.cisco.nm.rmeng.home.ui.action.RMEHomeAction,perform,281,RMEHome -> Exception happened in datejava.text.ParseException: Unparseable date: "-"

[ Mon Jul 20 15:41:55 CDT 2009 ],ERROR,[Ajp13Processor[9009][7]],com.cisco.nm.rmeng.home.ui.action.RMEHomeAction,perform,281,RMEHome -> Exception happened in datejava.text.ParseException: Unparseable date: "-"

[ Mon Jul 20 15:41:55 CDT 2009 ],ERROR,[Ajp13Processor[9009][7]],com.cisco.nm.rmeng.home.ui.action.RMEHomeAction,perform,281,RMEHome -> Exception happened in datejava.text.ParseException: Unparseable date: "-"

[ Mon Jul 20 15:41:55 CDT 2009 ],ERROR,[Ajp13Processor[9009][7]],com.cisco.nm.rmeng.home.ui.action.RMEHomeAction,perform,281,RMEHome -> Exception happened in datejava.text.ParseException: Unparseable date: "-"


Thanks

Actions

This Discussion