Support for ASA 8.x software

Unanswered Question
Aug 11th, 2009

Hi,

We are running CSM 3.1.1 with CS of 3.0.5 and RME 3.0.5, We need to manage the firewalls with 8.x software which i think is not supported as there configuration is not retrived.Please let me know if there is any device update for the same please help me with the link and the procedure..

Regards,

Kamran Shah

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Joe Clarke Tue, 08/11/2009 - 06:50

What is the sysObjectID of your firewall? The ASA should be supported in RME 4.0.5, but you may need to go to Common Services > Software Center > Device Update, select Common Services and RME, and download all available device packages.

shahkamrah Tue, 08/11/2009 - 22:05

Thanks for the information. I problem is that my server is not connected to internet .. and would need a like for these updates..

Actions

This Discussion