LMS and Cisco ACE Module

Answered Question
Aug 13th, 2009
User Badges:

Hello,


Does Cisco LMS 3.0 support Cisco ACE Modules.


Thanks.

Correct Answer by Joe Clarke about 7 years 11 months ago

Yes. See http://www.cisco.com/en/US/docs/net_mgmt/ciscoworks_lan_management_solution/3.0/device_support/table/lms30sdt.html . For full support, you may need to add additional devices packages. This can be done through Common Services > Software Center > Device Update. Also, if you are not already on LMS 3.0.1, you should move there first as more device packages are available for that release. LMS 3.0.1 can be downloaded from http://www.cisco.com/cgi-bin/tablebuild.pl/lms301 .

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Correct Answer
Joe Clarke Thu, 08/13/2009 - 04:31
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

Yes. See http://www.cisco.com/en/US/docs/net_mgmt/ciscoworks_lan_management_solution/3.0/device_support/table/lms30sdt.html . For full support, you may need to add additional devices packages. This can be done through Common Services > Software Center > Device Update. Also, if you are not already on LMS 3.0.1, you should move there first as more device packages are available for that release. LMS 3.0.1 can be downloaded from http://www.cisco.com/cgi-bin/tablebuild.pl/lms301 .

Actions

This Discussion