Upgrade from 6.1(2)E3 to 7.0(1)E3

Unanswered Question
Aug 13th, 2009

Trying to upgrade from 6.1(2)E3, when I use the GUI I get error message

"The current version is a QA version. This update must be installed on a released version."

When I try to upgrade using the CLI I get

"Error: execUpgradeSoftware : Odd return code after PASS"

How can I get past the QA version?

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion