Cobras migration to Unity Connection 7.1

Unanswered Question
Aug 19th, 2009
User Badges:

Will COBRAS work for a migration from unity 4 to unity connections 7.1? I see it works for 7.0 but haven't found anything that says it works for 7.1

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
lindborg Wed, 08/19/2009 - 08:20
User Badges:
  • Cisco Employee,

It's 7.0 or later - all released versions of Connection moving forward will be supported.

Actions

This Discussion