Auto QoS Voip on 1841

Answered Question
Aug 23rd, 2009

Hi, Have got one of these router at one of our remote site. With this IOS version can it support Auto Qos VoIP ?

Cisco IOS Software, 1841 Software (C1841-IPBASE-M), Version 12.4(1c), RELEASE SOFTWARE (fc1)

Let me know

I have this problem too.
0 votes
Correct Answer by Mohamed Sobair about 7 years 3 months ago

Hi,

You will need (Advance IP Services) Or (Advance Enterprise services) for Auto-QoS VOIP feature.

For more Info, please check the Cisco Feature Navigator:

www.cisco.com/go/fn

HTH

Mohamed

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Correct Answer
Mohamed Sobair Sun, 08/23/2009 - 15:16

Hi,

You will need (Advance IP Services) Or (Advance Enterprise services) for Auto-QoS VOIP feature.

For more Info, please check the Cisco Feature Navigator:

www.cisco.com/go/fn

HTH

Mohamed

Actions

This Discussion