LMS 3.1 & WLC 4400s

Unanswered Question
Aug 27th, 2009

We are running RME 4.2. We have 4 WLCs. One running 6.0.182.0 & three running 5.2.157.0. I cannot get RME to inventory or archive any of the four. Please advise.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Joe Clarke Thu, 08/27/2009 - 09:42

This is known bug CSCsx32728. There is a patch for RME 4.2 available from TAC, but the recommended fix is to upgrade to LMS 3.2.

drew.salmon Thu, 08/27/2009 - 11:29

Joe,

Thank you for the response. Does this buy impact the 4404 WLC as well?

Joe Clarke Thu, 08/27/2009 - 11:36

Yes, it impacts all WLCs running code greater than or equal to 5.2.157.0.

Actions

This Discussion