is LMS3.1 compatible with VMWare ESXi3.5

Answered Question
Sep 2nd, 2009
User Badges:

Does LMS 3.1 compatible with an Operating system that runn on a VMWare ESXi3.5.


Documents says that it is compatible with ESX 3.0.


Best regards

Correct Answer by Joe Clarke about 7 years 6 months ago

LMS 3.1 is supported on VMWare ESX 3.5, but was not tested on ESXi. LMS 3.2 is supported and tested on ESXi 3.5.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Correct Answer
Joe Clarke Wed, 09/02/2009 - 08:16
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

LMS 3.1 is supported on VMWare ESX 3.5, but was not tested on ESXi. LMS 3.2 is supported and tested on ESXi 3.5.

Actions

This Discussion