can callmanager BARS support callmanager 5.1

Unanswered Question
smalkeric Fri, 09/11/2009 - 12:16
User Badges:
  • Silver, 250 points or more

For Cisco CallManager 3.3 or later, you need to use the supported Cisco BARS utility. If you use an earlier version of Cisco CallManager, use the Cisco IP Telephony Applications Backup Utility (3.5). On Cisco CallManager 5.0 and later, the BARS utility is replaced by the Disaster Recovery System.


http://www.cisco.com/en/US/docs/voice_ip_comm/cucm/drs/5_0_4/drsag504.html


Actions

This Discussion