Problem with auto-answer with 7941 on UC500

Unanswered Question
Sep 10th, 2009

We have a client with a UC500 on 7.0.2 (20T) package that started having an issue with one of their 7941 phones...  here is the issue.

They have a main line number that is overlayed onto the second button on the phone, here is the phone on the config:

ephone  13

device-security-mode none

mac-address xxxx.xxxx.xxxx

type 7941

button  1:11 2c2,3,21

When the mainline number is called and they try and answer, it does not auto-answer, they have to press the second button to answer.   We replaced this phone with another 7941 and it started working again even after a bunch of trial attempts, so we thought all was well.   About a week later, the phone started doing this again and not auto-answering.  

What could be the issue with this happening again?  Keep in mind that another 7941 setup the exact same way has not had any problems and still auto-answers the main line.

Thanks!

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
brandon.kallas Thu, 09/10/2009 - 15:06

version 12.4

parser config cache interface

no service pad

service timestamps debug datetime msec

service timestamps log datetime msec

service password-encryption

service internal

service compress-config

service sequence-numbers

!

hostname Jenos

!

boot-start-marker

boot system flash uc500-advipservicesk9-mz.124-20.T2

boot-end-marker

!

logging message-counter syslog

logging buffered 1000000

no logging console

enable secret 5

!

aaa new-model

!

!

aaa authentication login default local

aaa authentication login sdm_vpn_xauth_ml_1 local

aaa authorization exec default local

aaa authorization network sdm_vpn_group_ml_1 local

!

!

aaa session-id common

clock timezone MST -7

clock summer-time PST recurring

!

crypto pki trustpoint TP-self-signed-1356120334

enrollment selfsigned

subject-name cn=IOS-Self-Signed-Certificate-1356120334

revocation-check none

rsakeypair TP-self-signed-1356120334

!

!

crypto pki certificate chain TP-self-signed-1356120334

certificate self-signed 01

  3082023D 308201A6 A0030201 02020101 300D0609 2A864886 F70D0101 04050030

  31312F30 2D060355 04031326 494F532D 53656C66 2D536967 6E65642D 43657274

  69666963 6174652D 31333536 31323033 3334301E 170D3039 30393034 31333339

  31395A17 0D323030 31303130 30303030 305A3031 312F302D 06035504 03132649

  4F532D53 656C662D 5369676E 65642D43 65727469 66696361 74652D31 33353631

  32303333 3430819F 300D0609 2A864886 F70D0101 01050003 818D0030 81890281

  8100D11E D6336A90 480535D7 DB1B939C A2307739 A9B2D079 FF421266 EE31DF0D

  7DD31309 B9B5FFFD 2D265D45 66822573 7D0EC42E 20D50910 7818AD49 138C26F9

  3419B062 A5EFE9C5 4B6EA6C6 103CEDE9 6F7E1D9B 5636741C 5265F92E CF310CEB

  581F3A07 355B3F46 3F8B5E27 C584D15C 02D82013 D4C04554 28D1FE29 EBDAB077

  CA8B0203 010001A3 65306330 0F060355 1D130101 FF040530 030101FF 30100603

  551D1104 09300782 05554335 3230301F 0603551D 23041830 168014E8 CE2F5B92

  9E877EC4 E45D18EB BEA1A3AF EDFFA630 1D060355 1D0E0416 0414E8CE 2F5B929E

  877EC4E4 5D18EBBE A1A3AFED FFA6300D 06092A86 4886F70D 01010405 00038181

  00A0436F 0AAAF416 9078787D E7B514D2 0C752865 64A94194 7312EA48 4BBAFA65

  365FF811 FA6D5171 2C27D474 85ACE400 10C85237 13928DEB B9FBB217 160C8176

  94299FF0 57E9A3A0 71BBF484 B99E09B1 9B4F6499 0B7A5DE6 ED013836 446B4404

  E7F2E7AB 77F2D69F C605D46C C0D2CFE5 286443BD 92147D08 5586C9BB C3464B1E 39

  quit

dot11 syslog

!

dot11 ssid uc520-data

   vlan 1

   authentication open

   authentication key-management wpa

   wpa-psk ascii 7 0256550A52565C716D1B5D485D47455A2D577F7F77

!

dot11 ssid uc520-voice

   vlan 100

   authentication open

!

ip source-route

ip cef

!

!

ip dhcp relay information trust-all

ip dhcp excluded-address 10.1.1.1 10.1.1.10

ip dhcp excluded-address 192.168.10.1 192.168.10.10

!

ip dhcp pool phone

   network 10.1.1.0 255.255.255.0

   default-router 10.1.1.1

   option 150 ip 10.1.1.1

!

ip dhcp pool data

   import all

   network 192.168.10.0 255.255.255.0

   default-router 192.168.10.1

   dns-server***.***.***.*** ***.***.***.***

!

!

ip name-server ***.***.***.***

ip name-server ***.***.***.***1

ip inspect log drop-pkt

ip inspect name SDM_MEDIUM appfw SDM_MEDIUM

ip inspect name SDM_MEDIUM cuseeme

ip inspect name SDM_MEDIUM dns

ip inspect name SDM_MEDIUM ftp

ip inspect name SDM_MEDIUM h323

ip inspect name SDM_MEDIUM https

ip inspect name SDM_MEDIUM icmp

ip inspect name SDM_MEDIUM imap reset

ip inspect name SDM_MEDIUM pop3 reset

ip inspect name SDM_MEDIUM netshow

ip inspect name SDM_MEDIUM rcmd

ip inspect name SDM_MEDIUM realaudio

ip inspect name SDM_MEDIUM rtsp

ip inspect name SDM_MEDIUM esmtp

ip inspect name SDM_MEDIUM sqlnet

ip inspect name SDM_MEDIUM streamworks

ip inspect name SDM_MEDIUM tftp

ip inspect name SDM_MEDIUM tcp

ip inspect name SDM_MEDIUM udp

ip inspect name SDM_MEDIUM vdolive

!

appfw policy-name SDM_MEDIUM

  application im aol

    service default action allow alarm

    service text-chat action allow alarm

    server permit name login.oscar.aol.com

    server permit name toc.oscar.aol.com

    server permit name oam-d09a.blue.aol.com

    audit-trail on

  application im msn

    service default action allow alarm

    service text-chat action allow alarm

    server permit name messenger.hotmail.com

    server permit name gateway.messenger.hotmail.com

    server permit name webmessenger.msn.com

    audit-trail on

  application http

    strict-http action allow alarm

    port-misuse im action reset alarm

    port-misuse p2p action reset alarm

    port-misuse tunneling action allow alarm

  application im yahoo

    service default action allow alarm

    service text-chat action allow alarm

    server permit name scs.msg.yahoo.com

    server permit name scsa.msg.yahoo.com

    server permit name scsb.msg.yahoo.com

    server permit name scsc.msg.yahoo.com

    server permit name scsd.msg.yahoo.com

    server permit name cs16.msg.dcn.yahoo.com

    server permit name cs19.msg.dcn.yahoo.com

    server permit name cs42.msg.dcn.yahoo.com

    server permit name cs53.msg.dcn.yahoo.com

    server permit name cs54.msg.dcn.yahoo.com

    server permit name ads1.vip.scd.yahoo.com

    server permit name radio1.launch.vip.dal.yahoo.com

    server permit name in1.msg.vip.re2.yahoo.com

    server permit name data1.my.vip.sc5.yahoo.com

    server permit name address1.pim.vip.mud.yahoo.com

    server permit name edit.messenger.yahoo.com

    server permit name messenger.yahoo.com

    server permit name http.pager.yahoo.com

    server permit name privacy.yahoo.com

    server permit name csa.yahoo.com

    server permit name csb.yahoo.com

    server permit name csc.yahoo.com

    audit-trail on

!

no ipv6 cef

!

stcapp ccm-group 1

stcapp

!

stcapp feature access-code

!

multilink bundle-name authenticated

!

!

voice call send-alert

voice rtp send-recv

!

voice service voip

allow-connections h323 to h323

allow-connections h323 to sip

allow-connections sip to h323

allow-connections sip to sip

supplementary-service h450.12

sip

  no update-callerid

!

!

voice class codec 1

codec preference 1 g711ulaw

codec preference 2 g729r8

!

!

!

!

!

!

!

!

!

!

!

voice register global

max-dn 56

max-pool 14

!

!

voice translation-rule 1111

!

voice translation-rule 1112

rule 1 /^9/ //

!

voice translation-rule 2222

!

!

voice translation-profile CALLER_ID_TRANSLATION_PROFILE

translate calling 1111

!

voice translation-profile CallBlocking

translate called 2222

!

voice translation-profile OUTGOING_TRANSLATION_PROFILE

translate calling 1111

translate called 1112

!

!

voice-card 0

no dspfarm

!

!

!

username ***** privilege 15 secret 5

username ***** privilege 15 password 7

!

!

crypto isakmp policy 1

encr aes 256

authentication pre-share

group 2

!

crypto isakmp policy 2

encr 3des

authentication pre-share

group 2

!

crypto isakmp client configuration group EZVPN_GROUP_1

key

pool EZVPN_POOL_1

acl 105

max-users 10

!

!

crypto ipsec transform-set ESP_AES_SHA esp-des esp-sha-hmac

crypto ipsec transform-set ESP_3DES_SHA esp-3des esp-sha-hmac

!

crypto dynamic-map SDM_DYNMAP_1 1

set transform-set ESP_AES_SHA ESP_3DES_SHA

reverse-route

!

!

crypto map SDM_CMAP_1 client authentication list sdm_vpn_xauth_ml_1

crypto map SDM_CMAP_1 isakmp authorization list sdm_vpn_group_ml_1

crypto map SDM_CMAP_1 client configuration address respond

crypto map SDM_CMAP_1 65535 ipsec-isakmp dynamic SDM_DYNMAP_1

!

archive

log config

  logging enable

  logging size 600

  hidekeys

!

process-max-time 50

!

ip tftp source-interface Loopback0

!

class-map match-any sdm_p2p_kazaa

match protocol fasttrack

match protocol kazaa2

class-map match-any sdm_p2p_edonkey

match protocol edonkey

class-map match-any sdm_p2p_gnutella

match protocol gnutella

class-map match-any sdm_p2p_bittorrent

match protocol bittorrent

!

!

policy-map sdmappfwp2p_SDM_MEDIUM

class sdm_p2p_gnutella

class sdm_p2p_bittorrent

class sdm_p2p_edonkey

class sdm_p2p_kazaa

!

bridge irb

!

!

!

interface Loopback0

description $FW_INSIDE$

ip address 10.1.10.2 255.255.255.252

ip access-group 101 in

ip nat inside

ip virtual-reassembly

!

interface FastEthernet0/0

description $FW_OUTSIDE$

ip address **.**.**.** 255.255.255.252

ip access-group 104 in

ip verify unicast reverse-path

ip nat outside

ip inspect SDM_MEDIUM out

ip virtual-reassembly

duplex auto

speed auto

snmp trap ip verify drop-rate

crypto map SDM_CMAP_1

service-policy input sdmappfwp2p_SDM_MEDIUM

service-policy output sdmappfwp2p_SDM_MEDIUM

!

interface Integrated-Service-Engine0/0

description cue is initialized with default IMAP group$FW_INSIDE$

ip unnumbered Loopback0

ip access-group 100 in

ip nat inside

ip virtual-reassembly

service-module ip address 10.1.10.1 255.255.255.252

service-module ip default-gateway 10.1.10.2

!

interface FastEthernet0/1/0

switchport mode trunk

macro description cisco-wireless

spanning-tree portfast

!

interface FastEthernet0/1/1

switchport voice vlan 100

macro description cisco-phone

!

interface FastEthernet0/1/2

switchport voice vlan 100

macro description cisco-phone

!

interface FastEthernet0/1/3

switchport voice vlan 100

macro description cisco-phone

!

interface FastEthernet0/1/4

switchport voice vlan 100

macro description cisco-phone

!

interface FastEthernet0/1/5

switchport voice vlan 100

macro description cisco-phone

!

interface FastEthernet0/1/6

switchport voice vlan 100

macro description cisco-phone

!

interface FastEthernet0/1/7

switchport mode trunk

spanning-tree portfast

!

interface FastEthernet0/1/8

switchport mode trunk

macro description cisco-wireless

!

interface Dot11Radio0/5/0

no ip address

!

encryption vlan 100 key 1 size 128bit 7 834DADCC7EDA066F07CF67AB7639 transmit-key

encryption vlan 100 mode wep mandatory

!

encryption vlan 1 mode ciphers tkip

!

ssid uc520-data

!

ssid uc520-voice

!

speed basic-1.0 basic-2.0 basic-5.5 6.0 9.0 11.0 12.0 18.0 24.0 36.0 48.0 54.0

channel 2412

station-role root

!

interface Dot11Radio0/5/0.1

encapsulation dot1Q 1 native

bridge-group 1

bridge-group 1 subscriber-loop-control

bridge-group 1 spanning-disabled

bridge-group 1 block-unknown-source

no bridge-group 1 source-learning

no bridge-group 1 unicast-flooding

!

interface Dot11Radio0/5/0.100

encapsulation dot1Q 100

bridge-group 100

bridge-group 100 subscriber-loop-control

bridge-group 100 spanning-disabled

bridge-group 100 block-unknown-source

no bridge-group 100 source-learning

no bridge-group 100 unicast-flooding

!

interface Vlan1

no ip address

bridge-group 1

bridge-group 1 spanning-disabled

!

interface Vlan100

no ip address

bridge-group 100

bridge-group 100 spanning-disabled

!

interface BVI1

description $FW_INSIDE$

ip address 192.168.10.1 255.255.255.0

ip access-group 102 in

ip nat inside

ip virtual-reassembly

!

interface BVI100

description $FW_INSIDE$

ip address 10.1.1.1 255.255.255.0

ip access-group 103 in

ip nat inside

ip virtual-reassembly

!

ip local pool EZVPN_POOL_1 192.168.11.100 192.168.11.200

ip forward-protocol nd

ip route 0.0.0.0 0.0.0.0 ***.***.***.***

ip route 10.1.10.1 255.255.255.255 Integrated-Service-Engine0/0

!

ip http server

ip http authentication local

ip http secure-server

ip http path flash:/gui

ip nat inside source route-map SDM_RMAP_1 interface FastEthernet0/0 overload

!

access-list 100 remark auto generated by SDM firewall configuration##NO_ACES_6##

access-list 100 remark SDM_ACL Category=1

access-list 100 deny   ip 10.1.1.0 0.0.0.255 any

access-list 100 deny   ip 192.168.10.0 0.0.0.255 any

access-list 100 deny   ip ***.***.***.*** 0.0.0.3 any

access-list 100 deny   ip host 255.255.255.255 any

access-list 100 deny   ip 127.0.0.0 0.255.255.255 any

access-list 100 permit ip any any

access-list 101 remark auto generated by SDM firewall configuration##NO_ACES_8##

access-list 101 remark SDM_ACL Category=1

access-list 101 permit tcp 10.1.1.0 0.0.0.255 eq 2000 any

access-list 101 permit udp 10.1.1.0 0.0.0.255 eq 2000 any

access-list 101 deny   ip 10.1.1.0 0.0.0.255 any

access-list 101 deny   ip 192.168.10.0 0.0.0.255 any

access-list 101 deny   ip ***.***.***.*** 0.0.0.3 any

access-list 101 deny   ip host 255.255.255.255 any

access-list 101 deny   ip 127.0.0.0 0.255.255.255 any

access-list 101 permit ip any any

access-list 102 remark auto generated by SDM firewall configuration##NO_ACES_7##

access-list 102 remark SDM_ACL Category=1

access-list 102 deny   ip 10.1.10.0 0.0.0.3 any

access-list 102 deny   ip 10.1.1.0 0.0.0.255 any

access-list 102 deny   ip ***.***.***.*** 0.0.0.3 any

access-list 102 deny   ip host 255.255.255.255 any

access-list 102 deny   ip 127.0.0.0 0.255.255.255 any

access-list 102 permit ip any any

access-list 103 remark auto generated by SDM firewall configuration##NO_ACES_9##

access-list 103 remark SDM_ACL Category=1

access-list 103 permit tcp 10.1.10.0 0.0.0.3 any eq 2000

access-list 103 permit udp 10.1.10.0 0.0.0.3 any eq 2000

access-list 103 deny   ip 10.1.10.0 0.0.0.3 any

access-list 103 deny   ip 192.168.10.0 0.0.0.255 any

access-list 103 deny   ip ***.***.***.*** 0.0.0.3 any

access-list 103 deny   ip host 255.255.255.255 any

access-list 103 deny   ip 127.0.0.0 0.255.255.255 any

access-list 103 permit ip any any

access-list 104 remark auto generated by SDM firewall configuration##NO_ACES_424##

access-list 104 remark SDM_ACL Category=1

access-list 104 permit ahp any host 67.51.148.230

access-list 104 permit esp any host 67.51.148.230

access-list 104 permit udp any host 67.51.148.230 eq isakmp

access-list 104 permit udp any host 67.51.148.230 eq non500-isakmp

access-list 104 permit ip host 192.168.11.200 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.199 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.198 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.197 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.196 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.195 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.194 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.193 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.192 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.191 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.190 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.189 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.188 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.187 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.186 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.185 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.184 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.183 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.182 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.181 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.180 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.179 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.178 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.177 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.176 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.175 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.174 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.173 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.172 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.171 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.170 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.169 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.168 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.167 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.166 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.165 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.164 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.163 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.162 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.161 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.160 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.159 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.158 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.157 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.156 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.155 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.154 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.153 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.152 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.151 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.150 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.149 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.148 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.147 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.146 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.145 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.144 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.143 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.142 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.141 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.140 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.139 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.138 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.137 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.136 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.135 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.134 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.133 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.132 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.131 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.130 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.129 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.128 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.127 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.126 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.125 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.124 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.123 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.122 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.121 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.120 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.119 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.118 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.117 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.116 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.115 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.114 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.113 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.112 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.111 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.110 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.109 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.108 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.107 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.106 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.105 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.104 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.103 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.102 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.101 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.100 192.168.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.200 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.199 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.198 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.197 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.196 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.195 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.194 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.193 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.192 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.191 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.190 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.189 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.188 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.187 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.186 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.185 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.184 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.183 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.182 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.181 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.180 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.179 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.178 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.177 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.176 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.175 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.174 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.173 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.172 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.171 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.170 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.169 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.168 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.167 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.166 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.165 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.164 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.163 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.162 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.161 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.160 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.159 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.158 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.157 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.156 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.155 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.154 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.153 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.152 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.151 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.150 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.149 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.148 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.147 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.146 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.145 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.144 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.143 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.142 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.141 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.140 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.139 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.138 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.137 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.136 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.135 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.134 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.133 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.132 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.131 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.130 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.129 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.128 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.127 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.126 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.125 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.124 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.123 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.122 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.121 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.120 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.119 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.118 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.117 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.116 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.115 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.114 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.113 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.112 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.111 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.110 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.109 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.108 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.107 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.106 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.105 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.104 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.103 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.102 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.101 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.100 192.168.11.0 0.0.0.255

access-list 104 permit ip host 192.168.11.200 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.199 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.198 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.197 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.196 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.195 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.194 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.193 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.192 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.191 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.190 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.189 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.188 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.187 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.186 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.185 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.184 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.183 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.182 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.181 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.180 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.179 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.178 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.177 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.176 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.175 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.174 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.173 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.172 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.171 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.170 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.169 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.168 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.167 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.166 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.165 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.164 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.163 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.162 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.161 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.160 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.159 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.158 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.157 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.156 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.155 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.154 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.153 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.152 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.151 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.150 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.149 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.148 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.147 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.146 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.145 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.144 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.143 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.142 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.141 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.140 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.139 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.138 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.137 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.136 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.135 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.134 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.133 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.132 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.131 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.130 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.129 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.128 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.127 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.126 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.125 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.124 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.123 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.122 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.121 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.120 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.119 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.118 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.117 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.116 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.115 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.114 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.113 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.112 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.111 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.110 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.109 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.108 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.107 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.106 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.105 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.104 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.103 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.102 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.101 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.100 10.1.1.0 0.0.0.255

access-list 104 permit ip host 192.168.11.200 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.199 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.198 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.197 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.196 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.195 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.194 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.193 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.192 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.191 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.190 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.189 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.188 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.187 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.186 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.185 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.184 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.183 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.182 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.181 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.180 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.179 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.178 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.177 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.176 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.175 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.174 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.173 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.172 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.171 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.170 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.169 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.168 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.167 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.166 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.165 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.164 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.163 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.162 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.161 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.160 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.159 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.158 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.157 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.156 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.155 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.154 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.153 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.152 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.151 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.150 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.149 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.148 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.147 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.146 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.145 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.144 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.143 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.142 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.141 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.140 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.139 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.138 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.137 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.136 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.135 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.134 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.133 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.132 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.131 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.130 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.129 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.128 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.127 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.126 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.125 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.124 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.123 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.122 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.121 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.120 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.119 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.118 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.117 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.116 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.115 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.114 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.113 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.112 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.111 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.110 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.109 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.108 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.107 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.106 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.105 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.104 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.103 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.102 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.101 10.1.10.0 0.0.0.255

access-list 104 permit ip host 192.168.11.100 10.1.10.0 0.0.0.255

access-list 104 deny   ip 10.1.10.0 0.0.0.3 any

access-list 104 deny   ip 10.1.1.0 0.0.0.255 any

access-list 104 deny   ip 192.168.10.0 0.0.0.255 any

access-list 104 permit udp host ***.***.***.*** eq domain any

access-list 104 permit udp host ***.***.***.*** eq domain any

access-list 104 permit icmp any host ***.***.***.*** echo-reply

access-list 104 permit icmp any host ***.***.***.*** time-exceeded

access-list 104 permit icmp any host ***.***.***.*** unreachable

access-list 104 deny   ip 10.0.0.0 0.255.255.255 any

access-list 104 deny   ip 172.16.0.0 0.15.255.255 any

access-list 104 deny   ip 192.168.0.0 0.0.255.255 any

access-list 104 deny   ip 127.0.0.0 0.255.255.255 any

access-list 104 deny   ip host 255.255.255.255 any

access-list 104 deny   ip host 0.0.0.0 any

access-list 104 deny   ip any any log

access-list 105 remark EZVPN_ACL_1

access-list 105 remark SDM_ACL Category=4

access-list 105 permit ip 192.168.10.0 0.0.0.255 any

access-list 105 permit ip 192.168.11.0 0.0.0.255 any

access-list 105 permit ip 10.1.1.0 0.0.0.255 any

access-list 105 permit ip 10.1.10.0 0.0.0.255 any

access-list 106 remark SDM_ACL Category=2

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.100

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.101

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.102

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.103

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.104

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.105

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.106

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.107

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.108

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.109

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.110

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.111

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.112

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.113

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.114

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.115

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.116

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.117

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.118

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.119

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.120

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.121

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.122

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.123

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.124

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.125

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.126

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.127

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.128

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.129

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.130

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.131

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.132

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.133

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.134

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.135

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.136

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.137

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.138

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.139

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.140

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.141

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.142

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.143

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.144

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.145

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.146

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.147

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.148

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.149

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.150

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.151

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.152

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.153

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.154

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.155

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.156

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.157

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.158

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.159

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.160

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.161

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.162

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.163

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.164

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.165

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.166

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.167

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.168

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.169

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.170

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.171

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.172

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.173

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.174

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.175

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.176

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.177

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.178

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.179

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.180

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.181

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.182

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.183

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.184

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.185

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.186

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.187

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.188

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.189

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.190

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.191

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.192

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.193

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.194

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.195

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.196

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.197

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.198

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.199

access-list 106 deny   ip 10.1.10.0 0.0.0.255 host 192.168.11.200

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.100

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.101

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.102

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.103

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.104

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.105

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.106

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.107

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.108

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.109

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.110

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.111

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.112

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.113

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.114

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.115

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.116

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.117

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.118

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.119

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.120

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.121

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.122

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.123

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.124

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.125

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.126

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.127

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.128

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.129

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.130

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.131

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.132

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.133

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.134

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.135

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.136

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.137

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.138

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.139

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.140

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.141

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.142

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.143

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.144

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.145

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.146

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.147

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.148

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.149

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.150

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.151

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.152

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.153

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.154

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.155

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.156

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.157

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.158

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.159

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.160

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.161

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.162

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.163

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.164

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.165

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.166

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.167

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.168

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.169

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.170

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.171

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.172

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.173

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.174

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.175

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.176

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.177

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.178

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.179

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.180

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.181

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.182

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.183

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.184

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.185

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.186

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.187

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.188

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.189

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.190

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.191

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.192

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.193

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.194

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.195

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.196

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.197

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.198

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.199

access-list 106 deny   ip 10.1.1.0 0.0.0.255 host 192.168.11.200

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.100

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.101

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.102

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.103

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.104

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.105

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.106

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.107

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.108

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.109

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.110

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.111

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.112

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.113

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.114

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.115

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.116

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.117

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.118

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.119

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.120

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.121

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.122

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.123

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.124

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.125

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.126

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.127

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.128

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.129

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.130

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.131

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.132

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.133

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.134

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.135

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.136

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.137

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.138

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.139

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.140

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.141

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.142

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.143

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.144

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.145

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.146

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.147

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.148

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.149

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.150

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.151

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.152

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.153

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.154

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.155

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.156

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.157

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.158

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.159

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.160

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.161

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.162

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.163

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.164

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.165

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.166

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.167

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.168

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.169

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.170

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.171

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.172

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.173

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.174

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.175

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.176

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.177

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.178

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.179

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.180

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.181

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.182

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.183

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.184

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.185

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.186

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.187

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.188

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.189

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.190

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.191

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.192

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.193

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.194

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.195

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.196

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.197

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.198

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.199

access-list 106 deny   ip 192.168.11.0 0.0.0.255 host 192.168.11.200

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.100

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.101

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.102

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.103

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.104

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.105

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.106

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.107

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.108

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.109

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.110

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.111

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.112

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.113

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.114

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.115

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.116

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.117

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.118

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.119

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.120

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.121

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.122

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.123

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.124

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.125

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.126

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.127

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.128

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.129

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.130

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.131

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.132

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.133

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.134

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.135

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.136

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.137

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.138

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.139

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.140

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.141

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.142

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.143

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.144

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.145

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.146

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.147

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.148

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.149

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.150

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.151

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.152

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.153

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.154

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.155

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.156

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.157

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.158

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.159

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.160

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.161

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.162

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.163

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.164

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.165

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.166

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.167

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.168

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.169

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.170

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.171

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.172

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.173

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.174

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.175

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.176

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.177

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.178

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.179

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.180

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.181

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.182

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.183

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.184

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.185

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.186

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.187

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.188

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.189

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.190

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.191

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.192

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.193

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.194

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.195

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.196

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.197

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.198

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.199

access-list 106 deny   ip 192.168.10.0 0.0.0.255 host 192.168.11.200

access-list 106 permit ip 10.1.10.0 0.0.0.3 any

access-list 106 permit ip 192.168.10.0 0.0.0.255 any

access-list 106 permit ip 10.1.1.0 0.0.0.255 any

snmp-server community RO

!

!

!

!

route-map SDM_RMAP_1 permit 1

match ip address 106

!

!

tftp-server apps11.8-2-2TR2.sbn

tftp-server apps31.8-2-2TR2.sbn

tftp-server apps41.8-2-2TR2.sbn

tftp-server apps70.8-2-2TR2.sbn

tftp-server cnu11.8-2-2TR2.sbn

tftp-server cnu31.8-2-2TR2.sbn

tftp-server cnu41.8-2-2TR2.sbn

tftp-server cnu70.8-2-2TR2.sbn

tftp-server cvm11sccp.8-2-2TR2.sbn

tftp-server cvm31sccp.8-2-2TR2.sbn

tftp-server cvm41sccp.8-2-2TR2.sbn

tftp-server cvm70sccp.8-2-2TR2.sbn

tftp-server dsp11.8-2-2TR2.sbn

tftp-server dsp31.8-2-2TR2.sbn

tftp-server dsp41.8-2-2TR2.sbn

tftp-server dsp70.8-2-2TR2.sbn

tftp-server jar11sccp.8-2-2TR2.sbn

tftp-server jar31sccp.8-2-2TR2.sbn

tftp-server jar41sccp.8-2-2TR2.sbn

tftp-server jar70sccp.8-2-2TR2.sbn

tftp-server flash:apps42.8-3-1-22.sbn

tftp-server flash:apps45.8-3-1-22.sbn

tftp-server flash:apps75.8-3-1-22.sbn

tftp-server flash:cnu42.8-3-1-22.sbn

tftp-server flash:cnu45.8-3-1-22.sbn

tftp-server flash:cnu75.8-3-1-22.sbn

tftp-server flash:cvm42sccp.8-3-1-22.sbn

tftp-server flash:cvm45sccp.8-3-1-22.sbn

tftp-server flash:cvm75sccp.8-3-1-22.sbn

tftp-server flash:dsp42.8-3-1-22.sbn

tftp-server flash:dsp45.8-3-1-22.sbn

tftp-server flash:dsp75.8-3-1-22.sbn

tftp-server flash:jar42sccp.8-3-1-22.sbn

tftp-server flash:jar45sccp.8-3-1-22.sbn

tftp-server flash:jar75sccp.8-3-1-22.sbn

tftp-server flash:APPS-1.0.4.SBN

tftp-server flash:GUI-1.0.4.SBN

tftp-server flash:SYS-1.0.4.SBN

tftp-server flash:TNUX-1.0.4.SBN

tftp-server flash:TNUXR-1.0.4.SBN

tftp-server flash:WLAN-1.0.4.SBN

tftp-server flash:SIP3951.8-0-2-0.zz

tftp-server flash:/phones/3951/BOOT3951.0-0-0-9.zz alias BOOT3951.0-0-0-9.zz

tftp-server flash:/phones/3951/DSP3951.0-0-0-2.zz alias DSP3951.0-0-0-2.zz

tftp-server flash:/phones/3951/SIP3951.8-1-2-0.zz alias SIP3951.8-1-2-0.zz

tftp-server flash:/phones/7906_7911/cnu11.8-3-4-16.sbn alias cnu11.8-3-4-16.sbn

tftp-server flash:/phones/7906_7911/apps11.8-3-4-16.sbn alias apps11.8-3-4-16.sbn

tftp-server flash:/phones/7906_7911/jar11sccp.8-3-4-16.sbn alias jar11sccp.8-3-4-16.sbn

tftp-server flash:/phones/7906_7911/SCCP11.8-3-5S.loads alias SCCP11.8-3-5S.loads

tftp-server flash:/phones/7906_7911/cvm11sccp.8-3-4-16.sbn alias cvm11sccp.8-3-4-16.sbn

tftp-server flash:/phones/7906_7911/dsp11.8-3-4-16.sbn alias dsp11.8-3-4-16.sbn

tftp-server flash:/phones/7906_7911/term06.default.loads alias term06.default.loads

tftp-server flash:/phones/7906_7911/term11.default.loads alias term11.default.loads

tftp-server flash:/phones/7970_7971/dsp70.8-3-4-16.sbn alias dsp70.8-3-4-16.sbn

tftp-server flash:/phones/7970_7971/cnu70.8-3-4-16.sbn alias cnu70.8-3-4-16.sbn

tftp-server flash:/phones/7970_7971/term71.default.loads alias term71.default.loads

tftp-server flash:/phones/7970_7971/SCCP70.8-3-5S.loads alias SCCP70.8-3-5S.loads

tftp-server flash:/phones/7970_7971/apps70.8-3-4-16.sbn alias apps70.8-3-4-16.sbn

tftp-server flash:/phones/7970_7971/term70.default.loads alias term70.default.loads

tftp-server flash:/phones/7970_7971/jar70sccp.8-3-4-16.sbn alias jar70sccp.8-3-4-16.sbn

tftp-server flash:/phones/7970_7971/cvm70sccp.8-3-4-16.sbn alias cvm70sccp.8-3-4-16.sbn

tftp-server flash:/phones/7941_7961/dsp41.8-3-4-16.sbn alias dsp41.8-3-4-16.sbn

tftp-server flash:/phones/7941_7961/SCCP41.8-3-5S.loads alias SCCP41.8-3-5S.loads

tftp-server flash:/phones/7941_7961/cnu41.8-3-4-16.sbn alias cnu41.8-3-4-16.sbn

tftp-server flash:/phones/7941_7961/cvm41sccp.8-3-4-16.sbn alias cvm41sccp.8-3-4-16.sbn

tftp-server flash:/phones/7941_7961/term41.default.loads alias term41.default.loads

tftp-server flash:/phones/7941_7961/jar41sccp.8-3-4-16.sbn alias jar41sccp.8-3-4-16.sbn

tftp-server flash:/phones/7941_7961/apps41.8-3-4-16.sbn alias apps41.8-3-4-16.sbn

tftp-server flash:/phones/7941_7961/term61.default.loads alias term61.default.loads

tftp-server flash:/phones/7942_7962/term62.default.loads alias term62.default.loads

tftp-server flash:/phones/7942_7962/term42.default.loads alias term42.default.loads

tftp-server flash:/phones/7942_7962/dsp42.8-3-4-16.sbn alias dsp42.8-3-4-16.sbn

tftp-server flash:/phones/7942_7962/cvm42sccp.8-3-4-16.sbn alias cvm42sccp.8-3-4-16.sbn

tftp-server flash:/phones/7942_7962/cnu42.8-3-4-16.sbn alias cnu42.8-3-4-16.sbn

tftp-server flash:/phones/7942_7962/apps42.8-3-4-16.sbn alias apps42.8-3-4-16.sbn

tftp-server flash:/phones/7942_7962/jar42sccp.8-3-4-16.sbn alias jar42sccp.8-3-4-16.sbn

tftp-server flash:/phones/7942_7962/SCCP42.8-3-5S.loads alias SCCP42.8-3-5S.loads

tftp-server flash:/phones/7902/CP7902080002SCCP060817A.sbin alias CP7902080002SCCP060817A.sbin

tftp-server flash:/phones/521_524/cp524g-08-01-13.bin alias cp524g-08-01-13.bin

tftp-server flash:/phones/7921/GUI-1.2.1.SBN alias GUI-1.2.1.SBN

tftp-server flash:/phones/7921/TNUX-1.2.1.SBN alias TNUX-1.2.1.SBN

tftp-server flash:/phones/7921/SYS-1.2.1.SBN alias SYS-1.2.1.SBN

tftp-server flash:/phones/7921/APPS-1.2.1.SBN alias APPS-1.2.1.SBN

tftp-server flash:/phones/7921/CP7921G-1.2.1.LOADS alias CP7921G-1.2.1.LOADS

tftp-server flash:/phones/7921/WLAN-1.2.1.SBN alias WLAN-1.2.1.SBN

tftp-server flash:/phones/7921/TNUXR-1.2.1.SBN alias TNUXR-1.2.1.SBN

tftp-server flash:/phones/7914/S00105000300.sbn alias S00105000300.sbn

tftp-server flash:/phones/7936/cmterm_7936.3-3-15-0.bin alias cmterm_7936.3-3-15-0.bin

tftp-server flash:/phones/7931/term31.default.loads alias term31.default.loads

tftp-server flash:/phones/7931/cvm31sccp.8-3-4-16.sbn alias cvm31sccp.8-3-4-16.sbn

tftp-server flash:/phones/7931/apps31.8-3-4-16.sbn alias apps31.8-3-4-16.sbn

tftp-server flash:/phones/7931/cnu31.8-3-4-16.sbn alias cnu31.8-3-4-16.sbn

tftp-server flash:/phones/7931/jar31sccp.8-3-4-16.sbn alias jar31sccp.8-3-4-16.sbn

tftp-server flash:/phones/7931/dsp31.8-3-4-16.sbn alias dsp31.8-3-4-16.sbn

tftp-server flash:/phones/7931/SCCP31.8-3-5S.loads alias SCCP31.8-3-5S.loads

tftp-server flash:/phones/7975/cnu75.8-3-4-16.sbn alias cnu75.8-3-4-16.sbn

tftp-server flash:/phones/7975/term75.default.loads alias term75.default.loads

tftp-server flash:/phones/7975/SCCP75.8-3-5S.loads alias SCCP75.8-3-5S.loads

tftp-server flash:/phones/7975/cvm75sccp.8-3-4-16.sbn alias cvm75sccp.8-3-4-16.sbn

tftp-server flash:/phones/7975/jar75sccp.8-3-4-16.sbn alias jar75sccp.8-3-4-16.sbn

tftp-server flash:/phones/7975/dsp75.8-3-4-16.sbn alias dsp75.8-3-4-16.sbn

tftp-server flash:/phones/7975/apps75.8-3-4-16.sbn alias apps75.8-3-4-16.sbn

tftp-server flash:/phones/7945_7965/dsp45.8-3-4-16.sbn alias dsp45.8-3-4-16.sbn

tftp-server flash:/phones/7945_7965/cnu45.8-3-4-16.sbn alias cnu45.8-3-4-16.sbn

tftp-server flash:/phones/7945_7965/jar45sccp.8-3-4-16.sbn alias jar45sccp.8-3-4-16.sbn

tftp-server flash:/phones/7945_7965/SCCP45.8-3-5S.loads alias SCCP45.8-3-5S.loads

tftp-server flash:/phones/7945_7965/term45.default.loads alias term45.default.loads

tftp-server flash:/phones/7945_7965/term65.default.loads alias term65.default.loads

tftp-server flash:/phones/7945_7965/cvm45sccp.8-3-4-16.sbn alias cvm45sccp.8-3-4-16.sbn

tftp-server flash:/phones/7945_7965/apps45.8-3-4-16.sbn alias apps45.8-3-4-16.sbn

tftp-server flash:/phones/7940_7960/P00308000500.sbn alias P00308000500.sbn

tftp-server flash:/phones/7940_7960/P00308000500.bin alias P00308000500.bin

tftp-server flash:/phones/7940_7960/P00308000500.sb2 alias P00308000500.sb2

tftp-server flash:/phones/7940_7960/P00308000500.loads alias P00308000500.loads

tftp-server flash:/phones/7937/apps37sccp.1-1-1-1.bin alias apps37sccp.1-1-1-1.bin

tftp-server flash:/phones/7925/GUIH-1.3.1.SBN alias GUIH-1.3.1.SBN

tftp-server flash:/phones/7925/TNUXH-1.3.1.SBN alias TNUXH-1.3.1.SBN

tftp-server flash:/phones/7925/CP7925G-1.3.1.LOADS alias CP7925G-1.3.1.LOADS

tftp-server flash:/phones/7925/APPSH-1.3.1.SBN alias APPSH-1.3.1.SBN

tftp-server flash:/phones/7925/WLANH-1.3.1.SBN alias WLANH-1.3.1.SBN

tftp-server flash:/phones/7925/SYSH-1.3.1.SBN alias SYSH-1.3.1.SBN

tftp-server flash:/phones/7916/B016-1-0-2.SBN alias B016-1-0-2.SBN

tftp-server flash:/phones/7915/B015-1-0-2.SBN alias B015-1-0-2.SBN

tftp-server flash:/phones/525/spa525g-7-1-3.bin alias spa525g-7-1-3.bin

tftp-server flash:/phones/3951/SIP3951.8-1-2.loads alias SIP3951.8-1-2.loads

tftp-server flash:/Desktops/CampusNight.png alias CampusNight.png

tftp-server flash:/Desktops/CiscoFountain.png alias CiscoFountain.png

tftp-server flash:/Desktops/CiscoLogo.png alias CiscoLogo.png

tftp-server flash:/Desktops/Fountain.png alias Fountain.png

tftp-server flash:/Desktops/MorroRock.png alias MorroRock.png

tftp-server flash:/Desktops/NantucketFlowers.png alias NantucketFlowers.png

tftp-server flash:/Desktops/TN-CampusNight.png alias TN-CampusNight.png

tftp-server flash:/Desktops/TN-CiscoFountain.png alias TN-CiscoFountain.png

tftp-server flash:/Desktops/TN-CiscoLogo.png alias TN-CiscoLogo.png

tftp-server flash:/Desktops/TN-Fountain.png alias TN-Fountain.png

tftp-server flash:/Desktops/TN-MorroRock.png alias TN-MorroRock.png

tftp-server flash:/Desktops/TN-NantucketFlowers.png alias TN-NantucketFlowers.png

tftp-server flash:/Desktops/320x216x16/List.xml alias Desktops/320x216x16/List.xml

tftp-server flash:/Desktops/320x212x16/List.xml alias Desktops/320x212x16/List.xml

tftp-server flash:/Desktops/320x212x12/List.xml alias Desktops/320x212x12/List.xml

tftp-server flash:/bacdprompts/en_bacd_allagentsbusy.au alias en_bacd_allagentsbusy.au

tftp-server flash:/bacdprompts/en_bacd_disconnect.au alias en_bacd_disconnect.au

tftp-server flash:/bacdprompts/en_bacd_enter_dest.au alias en_bacd_enter_dest.au

tftp-server flash:/bacdprompts/en_bacd_invalidoption.au alias en_bacd_invalidoption.au

tftp-server flash:/bacdprompts/en_bacd_music_on_hold.au alias en_bacd_music_on_hold.au

tftp-server flash:/bacdprompts/en_bacd_options_menu.au alias en_bacd_options_menu.au

tftp-server flash:/bacdprompts/en_bacd_welcome.au alias en_bacd_welcome.au

tftp-server flash:/bacdprompts/en_bacd_xferto_operator.au alias en_bacd_xferto_operator.au

tftp-server flash:/ringtones/Analog1.raw alias Analog1.raw

tftp-server flash:/ringtones/Analog2.raw alias Analog2.raw

tftp-server flash:/ringtones/AreYouThere.raw alias AreYouThere.raw

tftp-server flash:/ringtones/AreYouThereF.raw alias AreYouThereF.raw

tftp-server flash:/ringtones/Bass.raw alias Bass.raw

tftp-server flash:/ringtones/CallBack.raw alias CallBack.raw

tftp-server flash:/ringtones/Chime.raw alias Chime.raw

tftp-server flash:/ringtones/Classic1.raw alias Classic1.raw

tftp-server flash:/ringtones/Classic2.raw alias Classic2.raw

tftp-server flash:/ringtones/ClockShop.raw alias ClockShop.raw

tftp-server flash:/ringtones/DistinctiveRingList.xml alias DistinctiveRingList.xml

tftp-server flash:/ringtones/Drums1.raw alias Drums1.raw

tftp-server flash:/ringtones/Drums2.raw alias Drums2.raw

tftp-server flash:/ringtones/FilmScore.raw alias FilmScore.raw

tftp-server flash:/ringtones/HarpSynth.raw alias HarpSynth.raw

tftp-server flash:/ringtones/Jamaica.raw alias Jamaica.raw

tftp-server flash:/ringtones/KotoEffect.raw alias KotoEffect.raw

tftp-server flash:/ringtones/MusicBox.raw alias MusicBox.raw

tftp-server flash:/ringtones/Piano1.raw alias Piano1.raw

tftp-server flash:/ringtones/Piano2.raw alias Piano2.raw

tftp-server flash:/ringtones/Pop.raw alias Pop.raw

tftp-server flash:/ringtones/Pulse1.raw alias Pulse1.raw

tftp-server flash:/ringtones/Ring1.raw alias Ring1.raw

tftp-server flash:/ringtones/Ring2.raw alias Ring2.raw

tftp-server flash:/ringtones/Ring3.raw alias Ring3.raw

tftp-server flash:/ringtones/Ring4.raw alias Ring4.raw

tftp-server flash:/ringtones/Ring5.raw alias Ring5.raw

tftp-server flash:/ringtones/Ring6.raw alias Ring6.raw

tftp-server flash:/ringtones/Ring7.raw alias Ring7.raw

tftp-server flash:/ringtones/RingList.xml alias RingList.xml

tftp-server flash:/ringtones/Sax1.raw alias Sax1.raw

tftp-server flash:/ringtones/Sax2.raw alias Sax2.raw

tftp-server flash:/ringtones/Vibe.raw alias Vibe.raw

!

control-plane

!

bridge 1 protocol ieee

bridge 1 route ip

bridge 100 route ip

!

!

voice-port 0/0/0

timeouts ringing infinity

!

voice-port 0/0/1

timeouts ringing infinity

!

voice-port 0/0/2

timeouts ringing infinity

!

voice-port 0/0/3

timeouts ringing infinity

!

voice-port 0/1/0

connection plar opx 502

description Configured by CCA Operator

caller-id enable

!

voice-port 0/1/1

connection plar opx 502

description Configured by CCA Operator

caller-id enable

!

voice-port 0/1/2

connection plar opx 502

description Configured by CCA Operator

caller-id enable

!

voice-port 0/1/3

connection plar opx 502

description Configured by CCA Operator

caller-id enable

!

voice-port 0/4/0

auto-cut-through

signal immediate

input gain auto-control -15

description Music On Hold Port

!

sccp local Loopback0

sccp ccm 10.1.1.1 identifier 1

sccp

!

sccp ccm group 1

associate ccm 1 priority 1

!

dial-peer cor custom

name internal

name local

name domestic

name international

!

!

dial-peer cor list call-internal

member internal

!

dial-peer cor list call-local

member local

!

dial-peer cor list call-domestic

member domestic

!

dial-peer cor list call-international

member international

!

dial-peer cor list user-internal

member internal

!

dial-peer cor list user-local

member internal

member local

!

dial-peer cor list user-domestic

member internal

member local

member domestic

!

dial-peer cor list user-international

member internal

member local

member domestic

member international

!

!

dial-peer voice 1 pots

service stcapp

port 0/0/0

!

dial-peer voice 2 pots

service stcapp

port 0/0/1

!

dial-peer voice 3 pots

service stcapp

port 0/0/2

!

dial-peer voice 4 pots

service stcapp

port 0/0/3

!

dial-peer voice 5 pots

description ** MOH Port **

destination-pattern ABC

port 0/4/0

no sip-register

!

dial-peer voice 2000 voip

description ** cue voicemail pilot number **

destination-pattern 500

b2bua

session protocol sipv2

session target ipv4:10.1.10.1

dtmf-relay sip-notify

codec g711ulaw

no vad

!

dial-peer voice 2001 voip

description ** cue auto attendant number **

translation-profile outgoing PSTN_CallForwarding

destination-pattern 501

b2bua

session protocol sipv2

session target ipv4:10.1.10.1

dtmf-relay sip-notify

codec g711ulaw

no vad

!

dial-peer voice 50 pots

description ** incoming dial peer **

incoming called-number .%

port 0/1/0

!

dial-peer voice 51 pots

description ** incoming dial peer **

incoming called-number .%

port 0/1/1

!

dial-peer voice 52 pots

description ** incoming dial peer **

incoming called-number .%

port 0/1/2

!

dial-peer voice 53 pots

description ** incoming dial peer **

incoming called-number .%

port 0/1/3

!

dial-peer voice 54 pots

corlist outgoing call-local

description ** FXO pots dial-peer **

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 9[2-9]..[2-9]......

port 0/1/0

forward-digits 10

no sip-register

!

dial-peer voice 55 pots

corlist outgoing call-domestic

description ** FXO pots dial-peer **

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 91[2-9]..[2-9]......

port 0/1/0

prefix 1

no sip-register

!

dial-peer voice 56 pots

corlist outgoing call-international

description ** FXO pots dial-peer **

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 9011T

port 0/1/0

prefix 011

no sip-register

!

dial-peer voice 57 pots

description ** FXO pots dial-peer **-Emergency dial-peer

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 9911

port 0/1/0

forward-digits 3

no sip-register

!

dial-peer voice 58 pots

description ** FXO pots dial-peer **-Emergency dial-peer

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 911

port 0/1/0

forward-digits 3

no sip-register

!

dial-peer voice 59 pots

corlist outgoing call-local

description ** FXO pots dial-peer **

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 9[2-9]11

port 0/1/0

forward-digits 3

no sip-register

!

dial-peer voice 60 pots

corlist outgoing call-local

description ** FXO pots dial-peer **

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 9[2-9]..[2-9]......

port 0/1/1

forward-digits 10

no sip-register

!

dial-peer voice 61 pots

corlist outgoing call-domestic

description ** FXO pots dial-peer **

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 91[2-9]..[2-9]......

port 0/1/1

prefix 1

no sip-register

!

dial-peer voice 62 pots

corlist outgoing call-international

description ** FXO pots dial-peer **

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 9011T

port 0/1/1

prefix 011

no sip-register

!

dial-peer voice 63 pots

description ** FXO pots dial-peer **-Emergency dial-peer

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 9911

port 0/1/1

forward-digits 3

no sip-register

!

dial-peer voice 64 pots

description ** FXO pots dial-peer **-Emergency dial-peer

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 911

port 0/1/1

forward-digits 3

no sip-register

!

dial-peer voice 65 pots

corlist outgoing call-local

description ** FXO pots dial-peer **

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 9[2-9]11

port 0/1/1

forward-digits 3

no sip-register

!

dial-peer voice 66 pots

corlist outgoing call-local

description ** FXO pots dial-peer **

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 9[2-9]..[2-9]......

port 0/1/2

forward-digits 10

no sip-register

!

dial-peer voice 67 pots

corlist outgoing call-domestic

description ** FXO pots dial-peer **

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 91[2-9]..[2-9]......

port 0/1/2

prefix 1

no sip-register

!

dial-peer voice 68 pots

corlist outgoing call-international

description ** FXO pots dial-peer **

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 9011T

port 0/1/2

prefix 011

no sip-register

!

dial-peer voice 69 pots

description ** FXO pots dial-peer **-Emergency dial-peer

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 9911

port 0/1/2

forward-digits 3

no sip-register

!

dial-peer voice 70 pots

description ** FXO pots dial-peer **-Emergency dial-peer

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 911

port 0/1/2

forward-digits 3

no sip-register

!

dial-peer voice 71 pots

corlist outgoing call-local

description ** FXO pots dial-peer **

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 9[2-9]11

port 0/1/2

forward-digits 3

no sip-register

!

dial-peer voice 72 pots

corlist outgoing call-local

description ** FXO pots dial-peer **

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 9[2-9]..[2-9]......

port 0/1/3

forward-digits 10

no sip-register

!

dial-peer voice 73 pots

corlist outgoing call-domestic

description ** FXO pots dial-peer **

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 91[2-9]..[2-9]......

port 0/1/3

prefix 1

no sip-register

!

dial-peer voice 74 pots

corlist outgoing call-international

description ** FXO pots dial-peer **

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 9011T

port 0/1/3

prefix 011

no sip-register

!

dial-peer voice 75 pots

description ** FXO pots dial-peer **-Emergency dial-peer

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 9911

port 0/1/3

forward-digits 3

no sip-register

!

dial-peer voice 76 pots

description ** FXO pots dial-peer **-Emergency dial-peer

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 911

port 0/1/3

forward-digits 3

no sip-register

!

dial-peer voice 77 pots

corlist outgoing call-local

description ** FXO pots dial-peer **

translation-profile outgoing CALLER_ID_TRANSLATION_PROFILE

preference 5

destination-pattern 9[2-9]11

port 0/1/3

forward-digits 3

no sip-register

!

dial-peer voice 2002 voip

description **AVT extension**

destination-pattern 555

b2bua

session protocol sipv2

session target ipv4:10.1.10.1

dtmf-relay sip-notify

codec g711ulaw

no vad

!

dial-peer voice 2003 voip

description ** cue NIGHT auto attendant number **

translation-profile outgoing PSTN_CallForwarding

destination-pattern 506

b2bua

session protocol sipv2

session target ipv4:10.1.10.1

dtmf-relay sip-notify

codec g711ulaw

no vad

!

!

no dial-peer outbound status-check pots

!

!

telephony-service

video

load 7914 S00105000300

load 7915-12 B015-1-0-2

load 7915-24 B015-1-0-2

load 7916-12 B016-1-0-2

load 7916-24 B016-1-0-2

load 7902 CP7902080002SCCP060817A

load 7906 SCCP11.8-3-5S

load 7911 SCCP11.8-3-5S

load 7921 CP7921G-1.2.1

load 7925 CP7925G-1.3.1

load 7931 SCCP31.8-3-5S

load 7936 cmterm_7936.3-3-15-0

load 7937 apps37sccp.1-1-1-1

load 7960-7940 P00308000500

load 7941 SCCP41.8-3-5S

load 7941GE SCCP41.8-3-5S

load 7942 SCCP42.8-3-5S

load 7945 SCCP45.8-3-5S

load 7961 SCCP41.8-3-5S

load 7961GE SCCP41.8-3-5S

load 7962 SCCP42.8-3-5S

load 7965 SCCP45.8-3-5S

load 7970 SCCP70.8-3-5S

load 7971 SCCP70.8-3-5S

load 7975 SCCP75.8-3-5S

load 521G-524G cp524g-08-01-13

load 525G spa525g-7-1-7

max-ephones 14

max-dn 56

ip source-address 10.1.1.1 port 2000

auto assign 10 to 19

auto assign 5 to 8 type anl

calling-number initiator

service phone videoCapability 1

service dnis overlay

service dnis dir-lookup

timeouts interdigit 5

system message Jeno's

url services http://10.1.10.1/voiceview/common/login.do

url authentication http://10.1.10.1/voiceview/authentication/authenticate.do 

time-zone 6

voicemail 500

max-conferences 8 gain -6

call-forward pattern .T

call-forward system redirecting-expanded

moh music-on-hold.au

multicast moh 239.10.16.16 port 2000

web admin system name cisco secret 5 $1$LueE$BYPOgzzgSJk4ep/WZBDMN0

dn-webedit

time-webedit

transfer-system full-consult dss

transfer-pattern 9.T

transfer-pattern .T

secondary-dialtone 9

night-service code *577

create cnf-files version-stamp 7960 Sep 04 2009 14:53:42

!

!

ephone-template  15

button-layout 7931 2

!

!

ephone-dn  2  dual-line

number 502 no-reg primary

label Main Line 1

description Main Line 1

name Main Line 1

preference 1 secondary 8

call-forward night-service 506

call-forward noan 501 timeout 20

huntstop channel

no huntstop

hold-alert 30 originator

night-service bell

!

!

ephone-dn  3  dual-line

number 502 no-reg primary

label Main Line 2

description Main Line 2

name Main Line 2

preference 2 secondary 7

call-forward night-service 506

call-forward noan 501 timeout 20

huntstop channel

no huntstop

hold-alert 30 originator

!

!

ephone-dn  4  dual-line

number 104

label Courtesy Phone

description Courtesy Phone

name Courtesy Phone

call-forward noan 502 timeout 20

corlist incoming user-local

no huntstop

hold-alert 30 originator

!

!

ephone-dn  5  dual-line

number 301 no-reg primary

label 301

description 301

name 301

!

!

ephone-dn  6  dual-line

number 302 no-reg primary

label 302

description 302

name 302

!

!

ephone-dn  7  dual-line

number 303 no-reg primary

label 303

description 303

name 303

!

!

ephone-dn  9

number BCD no-reg primary

description MoH

moh ip 239.10.16.8 port 2139 out-call ABC

!

!

ephone-dn  10  dual-line

number 106 no-reg both

label Steve x106

description Steve Horvath

name Steve Horvath

call-forward busy 500

call-forward noan 500 timeout 20

corlist incoming user-domestic

hold-alert 45 originator

night-service bell

!

!

ephone-dn  11  dual-line

number 100 no-reg both

label Greg

description Greg Bradley

name Greg Bradley

call-forward busy 500

call-forward noan 500 timeout 20

corlist incoming user-domestic

hold-alert 45 originator

night-service bell

!

!

ephone-dn  12  dual-line

number 101 no-reg both

label Bay One

description Bay One

name Bay One

call-forward noan 502 timeout 20

corlist incoming user-domestic

!

!

ephone-dn  13  dual-line

number 102 no-reg both

label Bay Two

description Bay Two

name Bay Two

call-forward noan 502 timeout 20

corlist incoming user-domestic

!

!

ephone-dn  14  dual-line

number 103 no-reg both

label Bay Three

description Bay Three

name Bay Three

call-forward noan 502 timeout 20

corlist incoming user-domestic

!

!

ephone-dn  20  dual-line

number 105

label Parts Room

description Parts Room

name Parts Room

call-forward noan 502 timeout 20

corlist incoming user-domestic

no huntstop

hold-alert 30 originator

!

!

ephone-dn  21  dual-line

number 502 no-reg primary

label Main Line 3

description Main Line 3

name Main Line 3

preference 3

call-forward busy 501

call-forward night-service 506

call-forward noan 500 timeout 17

corlist incoming user-domestic

huntstop channel

hold-alert 30 originator

!

!

ephone-dn  22

number 503

label Towing

description Towing

name Towing

call-forward all ##

corlist incoming user-domestic

hold-alert 30 originator

!

!

ephone-dn  54

number 701 no-reg primary

park-slot

!

!

ephone-dn  55

number A801... no-reg primary

mwi off

!

!

ephone-dn  56

number A800... no-reg primary

mwi on

!

!

ephone  1

device-security-mode none

mac-address ****.****.****.****

max-calls-per-button 2

type anl

button  1:5

!

!

!

ephone  2

device-security-mode none

mac-address ****.****.****.****

max-calls-per-button 2

type anl

button  1:6

!

!

!

ephone  3

device-security-mode none

mac-address ****.****.****.****

max-calls-per-button 2

type anl

button  1:7

!

!

!

ephone  4

device-security-mode none

mac-address ****.****.****.****

max-calls-per-button 2

type anl

!

!

!

ephone  5

device-security-mode none

video

mac-address ****.****.****.****

username "shorvath" password password

type 7941

button  1:10 2c2,3,21

!

!

!

ephone  6

device-security-mode none

video

mac-address ****.****.****.****

max-calls-per-button 4

username "gbradley" password password

type 7921

button  1:11 2c2,3,21

!

!

!

ephone  7

device-security-mode none

video

mac-address ****.****.****.****

max-calls-per-button 4

username "bone" password password

type 7921

button  1:12

!

!

!

ephone  8

device-security-mode none

video

mac-address ****.****.****.****

max-calls-per-button 4

username "btwo" password password

type 7921

button  1:13 2c2,3,21 3:10

!

!

!

ephone  9

device-security-mode none

video

mac-address ****.****.****.****

max-calls-per-button 4

username "bthree" password password

type 7921

button  1:14

!

!

!

ephone  10

device-security-mode none

mac-address ****.****.****.****

max-calls-per-button 2

username "cphone" password password

type 521G

button  1:4

!

!

!

ephone  11

device-security-mode none

mac-address ****.****.****.****

max-calls-per-button 2

username "proom" password password

type 521G

button  1:20

!

!

!

ephone  12

device-security-mode none

mac-address ****.****.****.****

type 7941

button  1:11 2c2,3,21

!

!

!

ephone  13

device-security-mode none

mac-address ****.****.****.****

type 7941

button  1:11 2c2,3,21

!

!

!

line con 0

no modem enable

line aux 0

line 2

no activation-character

no exec

transport preferred none

transport input all

line vty 5 100

!

ntp master

end

Message was edited by: Cindy Toy, Cisco Small Business Community Manager (not all of your post was showing so I updated this thread)

brandon.kallas Tue, 09/15/2009 - 15:28

The original phone did it on every call.   When it was replaced, the new phone was working correctly, but then about a week later it stopped working

Steven Smith Tue, 09/29/2009 - 07:42

Can you post the config as an attachment, the very long post cuts some of it off for me and is more difficult to read that way.

Actions

This Discussion