Joe Clarke Fri, 09/18/2009 - 08:52

You can have .NET 2.0 installed on an LMS 3.2 server, but nothing in LMS uses .NET at this time.

georgeef1 Fri, 09/18/2009 - 09:31

Hi jclarke,


Thanks for information.


Can we have any higher version of .net installed as well?


Does it have any impact on LMS?


-Thanks

Joe Clarke Fri, 09/18/2009 - 09:32

Yes, 3.0 is fine as well. There is currently no impact of .NET on LMS.

Actions

This Discussion