Safe Harbor CATOS Code 8.x

Unanswered Question
Sep 21st, 2009

I want to be able to provide PoE support for Cisco 802.3af-compliant PoE switching modules for a 6509 switch running with a WS-X6K-SUP2-2GE sup engine. The current catos code is 7.6(3a) which does not support the poe feature on the module. Can someone please provide a safe harbor 8.x version of catos that I can upgrade in order for the modules to work. Thanks for your support.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion