Operators VSOM

Answered Question
Sep 23rd, 2009
User Badges:

I need to know why in mode Operatos I do not have active the next control:


Title bars, video tools, etc.


I have attached Image from that.


Also i can not to see the control:


Archive Clip Form


View Form


all that only i can to see from super user (root).


Anyone can help me?



Correct Answer by John Gillich about 7 years 10 months ago

Go to the Cisco Video Surveillance Operations Manager User Guide section

page 3.9 Playback controls.

http://www.cisco.com/en/US/partner/products/ps9153/products_user_guide_list.html

make sure you have checked the Operator Lists: Checked = View appears in lists that operators can switch to

In the View config.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
santiago_figuer... Wed, 09/23/2009 - 16:19
User Badges:

Thanks , I can now to see playback control over Operators , but I can not to see playback control over the video live.


I have to image attachet.


can you can help me?




michaelgodfrey Wed, 12/16/2009 - 02:11
User Badges:

Hi,


You need to have DVR/VMR mode enabled for this. You will find it in the admin pages of VSOM under settings. Please make sure that you are using an Nvidea or ATI card. Anything else will give you problems wint VMR mode.


Also you will only get playback controls on one live feed at a time.


Hope this helps.

Actions

This Discussion