ACE20-MOD support for CV

Unanswered Question
Sep 25th, 2009

We have LMS 3.2 for Solaris, with the latest CV device packages installed. For CAT65000IOS the version is 30.1. Looks like only the ACE10-* is supported for CiscoView. Looks like ver 30.1 has been released last year Dec, - anyone know when it will be updated or seen a later version ?

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Joe Clarke Fri, 09/25/2009 - 07:56

I don't see any ETA on ACE20 support. I also don't see that it has been requested yet. I recommend you open a TAC service request so that support can be requested through official channels.

Actions

This Discussion