Question for Cat6k / ACE /FWSM code upgrade

Unanswered Question
Sep 28th, 2009

Hello :

My customer has Cat6k = 12.2(18)SXF7

wants to upgrade 12.2(33)SXH3a

ACE ======> Version A2(1.2)

wants to upgrade A2(1.5)

FWSM ======> Version 3.1(11)

wants to upgrade 4.0(4)

They want to upgrade the code 12.2(33)SXH3a . But I am little confused about

FWSM code upgrade . Cisco safe harbor

release doesn't talk about 4.0(4) along

with 12.2(33)SXH3a .

http://www.cisco.com/en/US/customer/solutions/ns340/ns414/ns504/networking_solutions_products_genericcontent0900aecd80694a2a.html

Can you please suggest which IOS would be

best suited for Cat6k/ACE/FWSM ?

Best Regards

Arjun

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion