Hardware Issue in MCS server

Unanswered Question
Sep 30th, 2009

Hi,

I facing one issue one customer place, we are using 7816I3 Server, in this server we are seing one yellow amber light, so we restarted this server. After that we got like this error.

Pls find the attachement, is there any problem in any hardware.

pls find the attachment.

Regards,

Sunish

Attachment: 
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
virverma Wed, 09/30/2009 - 18:24

are you trying to install anything on this server?

seems that product is not supported,

could you provide details about the product and hardware?

sunishnair Wed, 09/30/2009 - 23:01

Hi,

No i m not trying to install any thing on this server, CUCM 6 is already running on this sever, Once we see this indication we just restarted the server after that we got this error, In this screen shot its telling RAM Size is less, but i think as per the document i think by default memory will be 2GB Ram.

Server Model : MCS7816-K9-CMB2

Regards,

Sunish

virverma Wed, 09/30/2009 - 23:17

yes, the RAM should be 2GB

but are you sure when system was installed it was 2gb, also what happens when you hit continue button/

sunishnair Thu, 10/01/2009 - 00:30

Hi,

Sorry that im not sure, in the installation time how much RAM is there. But i think it was working since past 8 months, after hiting this one, again its start to work as normal.

Regards,

Sunish

sunishnair Sat, 10/03/2009 - 06:36

Hi,

The issue is related to RAM, We swap the RAM after that its started to work as normai.

Regards,

Sunish

Actions

This Discussion