Upgrade Service Monitor

Unanswered Question
Oct 2nd, 2009

Hi to all,

I have a CUOM 2.0.3 with Service Monitor 2.0.1 and I would like to upgrade just the Service Monitor to the 2.2.

I have the cd but when I try to upgrade it I got an error "imposible to install with CUOM".

How can I upgrade just the Service Monitor?

Best regards

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion