how to downgrade IDMS2 version 7.0 to version 6.2.x

Unanswered Question
Oct 21st, 2009

hi guys,

i'm got IDSM2 version 7(module) and i want to downgrade to IDSM2 version 6.2.x because all logs form the IDSM2 can't support for CS-MARS.when i look at cs-mars support version 5.x and v.6.x ,so any body help me to solve this problem.

thankz

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
shairolbit Sun, 10/25/2009 - 21:33

hi andrey,

Thank you for reply,I'm still can't solve this problem ,im follow release note (link ) above but still not solve. im using coreswitch and IPS module within coreswitch,im not familiar to troubleshoot IPS module ,can you guide me step by step to downgrade ips ver 7 to ver 6 .

thank

Actions

This Discussion