Joe Clarke Thu, 10/22/2009 - 07:53

No, you will need to move to LMS 3.0.1 to get Nexus device packages. LMS 3.0.1 can be downloaded from http://www.cisco.com/cgi-bin/tablebuild.pl/lms301 . Then, you can go to Common Services > Software Center > Device Update, and download and install all updates for Common Services and RME to get Nexus support.

kathegaj2 Thu, 10/22/2009 - 08:40

Thanks again Joe! I am moving to 3.2 (working with eval as we speak) so I will be able to get these pkgs loaded.

Actions

This Discussion