jeromehenry_2 Tue, 10/27/2009 - 04:15
User Badges:
  • Silver, 250 points or more

Hi,


I am not sure that posting the same question in all the forums is the best strategy, it may confuse the threads trying to help you...

In your AP CLI, make sure that guest mode is not enabled, under your dot11 ssid definition.

In the Web interface, in the SSID definition, uncheck broadcast SSID (this does the same effect as removing guest mode in the CLI)...

hth


Jerome

Actions

This Discussion

 

 

Trending Topics: Other Wireless Mobility

client could not be authenticated
Network Analysis Module (NAM) Products
Cisco 6500 nam
reason 440 driver failure
Cisco password cracker
Cisco Wireless mode