sachinraja Thu, 10/29/2009 - 09:03
User Badges:
  • Red, 2250 points or more

Hi


You would need the following IOS:


c3640-is-mz.123-26

c3640-is-mz.122-29b


this is a IP PLUS IOS.. you can login to software advisor to know the features supported on these IOS... i have specifically searched for VIC-2EM and tcp adjust-mss, but make sure it covers other features that you would need (ipsec, gre etcc?)


Hope this helps.. all the best..


Raj

Actions

This Discussion