Jaime Valencia Fri, 10/30/2009 - 08:05
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    2011

From 2000.4.6 README


Minimum OS Requirements: (Fresh Install or Upgrade Versions of) - 2000.2.7, 2000.2.7a, 2000.4.1, 2000.4.1b, 2000.4.1c, 2000.4.2, 2000.4.3, 2000.4.3a, 2000.4.4, 2000.4.4a, 2000.4.5a, 2000.4.5b


Read the README from the target version for compatibility not only of OS but also of MCS.


HTH


java


if this helps, please rate


www.cisco.com/go/pdihelpdesk

Actions

This Discussion