E1 flap

Answered Question
Nov 4th, 2009
User Badges:

My all outgoing calls sometimes come down after less than 1 minute.

I think that the reason of this issue is due to that E1 flap.

I made debug for the E1 and the results are attached.

So, if you please, if any one suggest what is the real reason and if it is from my router side or from the C.O. side.



Correct Answer by Paolo Bevilacqua about 7 years 4 months ago

Keep monitoring and please remember to rate useful posts with the scrollbox below.


  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Paolo Bevilacqua Wed, 11/04/2009 - 06:33
User Badges:
  • Super Gold, 25000 points or more
  • Hall of Fame,

    Founding Member

Send "show controllers E1". Do not enable any other debugs.

Paolo Bevilacqua Wed, 11/04/2009 - 07:32
User Badges:
  • Super Gold, 25000 points or more
  • Hall of Fame,

    Founding Member

Configure:


network-clock-select 1 e1 0/1/0


Then check again you must have 0 errors, 0 slips.



Ahmed Yassin Wed, 11/04/2009 - 07:44
User Badges:

sorry, where can i find 0 errors, 0 slips.


Anf if so achieved, the line will not flap again

Paolo Bevilacqua Wed, 11/04/2009 - 07:47
User Badges:
  • Super Gold, 25000 points or more
  • Hall of Fame,

    Founding Member

You must enter the command above first, then check later.

Ahmed Yassin Wed, 11/04/2009 - 08:44
User Badges:

Thx a lot as i entered the command, and no error now.

But, now E1 will not flap again.

Correct Answer
Paolo Bevilacqua Wed, 11/04/2009 - 10:25
User Badges:
  • Super Gold, 25000 points or more
  • Hall of Fame,

    Founding Member

Keep monitoring and please remember to rate useful posts with the scrollbox below.


Actions

This Discussion