AIP-SSM20 upgrade to version 7 on ASA 8.0(4)

Unanswered Question
Nov 6th, 2009
User Badges:

I want to upgrade to IPS software v7. I am currently running the ASA with software version 8.0(4). Do I need to upgrade the ASA software to

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
RYAN PAUL Mon, 11/09/2009 - 09:16
User Badges:

Great. Thanks, that makes my life a lot easier.

Actions

This Discussion