When will ANM support ACE module A2(3.0)?

Unanswered Question
Nov 9th, 2009

Hello,

We are using ANM 2.2 to manage our ACE modules running A2(2.2). I would like to upgrade our ACE modules to version A2(3.0). It was released on 12/Oct/2009 but ANM 2.2 still does not support it (although it does support A2(1.6a) which was published on 20/Oct/2009, after A2(3.0)). And 2.2 seems to be the latest version of ANM.

When can we expect ANM to officially support ACE module A2(3.0)?

Regards,

Marc.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Gilles Dufour Tue, 11/10/2009 - 06:43

anm 3.0 will support ACE A2(3.0).

The current schedule date for next anm release is jan 2010.

Gilles.

Actions

This Discussion