Cut-through proxy problems after ASA 5580 upgrade from 8.1.1 to 8.2.1

Unanswered Question
Nov 23rd, 2009
User Badges:

Hello


I has an ASA 5580 with software version 8.1.1. After upgrade it to 8.2.1, cut-through proxy works only for http, but not for https. In Real-time log viewer (ASDM) I can see the message "HTTPS proxy resource limit reached", but there are not users connected by https.


Can you help me?


Regards,


Benito.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion

Related Content