CUCM with MOH max hops

Unanswered Question
Nov 23rd, 2009
User Badges:

Hi All,

I want to set max hops in MOH to 1 to not send multicast traffic over the WAN. But max hops in MOH server configuration page is gray out and it's set to 2. How can I change this value?

very appreciate for any suggestion.

thanks

Alex

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Brandon Buffin Mon, 11/23/2009 - 12:52
User Badges:
  • Purple, 4500 points or more

You need to check "Enable Multicast Audio Sources on this MOH Server" to make the Max Hops option available.


Hope this helps.


Brandon

Actions

This Discussion