Kevin Frazer Tue, 01/12/2010 - 12:53
User Badges:

Have you made sure that the "client network utility" options for MS SQL server has the TCP/IP option listed as the enable protocols? You would need to do this for both nodes.

Actions

This Discussion