LMS 3.2 and High Availability Solutions

Answered Question
Jan 11th, 2010

Hi,

Is it possible to install LMS 3.2 on a Veritas Storage Fundation HA 5.1 or is HA 5.0 the only supported version?

I have this problem too.
0 votes
Correct Answer by Joe Clarke about 6 years 11 months ago

HA 5.0 is the only tested version at this time.  While 5.1 should work, it has not been officially tested.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Correct Answer
Joe Clarke Mon, 01/11/2010 - 09:34

HA 5.0 is the only tested version at this time.  While 5.1 should work, it has not been officially tested.

Actions

This Discussion