SRST on CM 6.0

Answered Question
Jan 20th, 2010
User Badges:

Hello, im running a lab enviroment, i want to implement srst tm cm ip is 192.168.1.10, the default gateway and router on wich i want to enable srst is 192.162.1.1, i use on the router the commands


call-manager-fallback

ip source-address 192.168.1.1

and max ephones/dn


but it doesnt work, it doesnt appear on device configuration and when the cm is down there is no fallback


am i missing something??



Thanks in advance



Cesar

Correct Answer by Jaime Valencia about 7 years 4 months ago

Have you created the SRST reference and assigned to the DP??


HTH


java


If this helps, please rate


www.cisco.com/go/pdihelpdesk

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
c.rodriguezesteban Wed, 01/20/2010 - 08:26
User Badges:

nope, because i was using the default gateway, but i checked there and was set to disabled, so THANKS A LOT

Actions

This Discussion