Unity 5.0.1 adminstration web page stops

Unanswered Question
Jan 21st, 2010
User Badges:

Hi all,

I'm having some issues accesing the web sa page, The Unity is fully operational, but can´t access the system administration web page or the status web page and i get the same result, the web page never open, keeps trying.


I access the unity server via VNC, i logged with differentes users like locally administrator, unityadmin, unityinstall accounts but get the same result.


The unity version is 5.0(1) and OS 2003.1.2


I boot up the server and works for a time.


Hire is a picture,


Regards

error.JPG

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Rob Huffman Thu, 01/21/2010 - 09:21
User Badges:
  • Super Blue, 32500 points or more
  • Hall of Fame,

    Founding Member

  • Cisco Designated VIP,

    2017 IP Telephony, Unified Communications

Hi Carlos,


CSCsc86904 Bug Details


WS03: Cannot log back in to SA after timeout

Symptom:
Cisco Unity administrators are unable to access the Cisco Unity System Administrator via Internet Explorer.


Conditions:
This issue impacts Unity 4.2(1) and Unity 5.0(1) servers that run on Microsoft Windows Server 2003, typically after an SA session has timed out.


This issue is fixed in the latest Unity 4.2(1) and 5.0(1) ES. This issue is also fixed in Unity 7.0(2) and later.



The workarounds are shown here, but you would better off to upgrade to one of the

"fixed-in" ES versions


Unity Administrators are Unable to Access the
Cisco Unity System Administrator in Internet
Explorer


http://www.cisco.com/application/pdf/paws/106266/unity_sa_not_accessible.pdf



Hope this helps!

Rob

Actions

This Discussion

Related Content