Amandine Dubillon Tue, 01/26/2010 - 09:25
User Badges:
  • Cisco Employee,

Hello,


Deux points:

- un UC540 est livré en CUE 7.1.3 et n'est supporté que dans cette version minimale (ca peut (à tester) marcher mais pas supporté dans des versions inférieures).

- la "localisation" du CUE, puisque CUE est un linux à proprement parler, est tout simplement une ré-installation dans la langue choisie. Un peu comme si on achete un PC XP aux US et qu'on le ramene en france, on est obligé de le réinstaller totalement pour avoir windows en FR.


Donc je dirai "no problemo", installe la 7.1.3.


Cdt,

Amandine

final-reseaux Tue, 01/26/2010 - 09:39
User Badges:

Amandine,


apres verification dans une box UC 540 neuve, il est livré en CUE 7.0.3, ou peut on recuperer les anciens fichiers de langue sur le site de Cisco?



Merci, Fabien

Actions

This Discussion