6.0.188 -vs- Emergency image Version

Unanswered Question
Dec 11th, 2009

WLC (4402 and 2112) running version 6.0.188 is displaying the following error in the msglog.

“*Dec 11 15:13:12.185: %USMDB-3-MSGTAG030: usmdb_apf.c:262 For information regarding Emergency image Version,Please refer Controller documents”

The solution to this should be installing the K9-5-2-157-0-ER.aes. This is working for the 5.X software however not for the 6.0 version. IA the error remains!

Does anyone know a solution?

THX

Goen

Message was edited by: g.rienstra>> Version 6.0.196.0 is released on CCO it resolved the ER version NA BUG.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Leo Laohoo Fri, 12/11/2009 - 14:15

Errr ... When you upgraded to 6.0.188, did you, by any chance, upgrade the bootstrap (bootstrap files have the "ER" prefix).

If no, then I recommend you do.

PS:  This is a double posting.

robmccam1 Tue, 01/12/2010 - 14:07

Did you get any information back on this?  I see that there is not a new fix for this.

csiracusa Thu, 01/28/2010 - 02:11

Hi,

I have the same problem, do you have any information about the fix?!

Thanks

robmccam1 Thu, 01/28/2010 - 05:55

Same thing here.  It fills up the SYSLOG, but everything seems to work fine.  TAC told me that the fix will be release in Feb 2010.

g.rienstra Mon, 02/08/2010 - 04:24

No. I don't see a new release (6.0.189.0) on cisco.com yet.

Goen

Actions

This Discussion

Related Content