Unable to simulate optimization values

Unanswered Question
Feb 24th, 2010
User Badges:

Dears


Can anyone help us simulate the values with the reports created by WAAS

We received the following values from our provider, for a site they see


83.82Gig received and 99.49Gig send, so total of 183.31gig over the line


when we make a monthly report for the month january

System Traffic Summary (Jan/01/10 00:00:00 - Jan/31/10 00:00:00)(GMT)


DeviceOriginal Traffic (Excludes Pass-Through)Optimized Traffic (Excludes Pass-Through)Pass-Through TrafficReduction (%) Excluding Pass-ThroughEffective Capacity Excluding Pass-ThroughReduction (%) Including Pass-ThroughEffective Capacity Including Pass-Through
Device0001                 561.836 GB276.742 GB30.745 GB50.742.03 X48.111.92 X


Both provider router and WAAS are connected to a L3 switch so the provider router doesn't do the internal routing


Looking at the report from WAAS he has a total of 306Gig on traffic (optimized traffic + pass-through)

but the provider only has a total of 183Gig


What can explain the difference in values?


Thanks for any help


Regards


Bart

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
BartV1982 Thu, 03/11/2010 - 08:33
User Badges:

Hi Zach


thank you for the reply

but the issue we have is that the values displayed by WAAS don't match with the edge router values


for some sites the WAAS has processed more traffic then that passed the router or the other way, which makes it difficult to interprete the percentage values


For internal routing it normally doesn't optimize traffic, internal routing is processed by an internal L3 switch and not by the edge router with WCCP


maybe good to know we have version 4.1.5b, i heared that reporting has improved in 4.2

Actions

This Discussion