CiscoWorks2000 on Solaris 10

Unanswered Question
Feb 25th, 2010
User Badges:

I am currently running CiscoWorks 2000 on Solaris 9

, but the administrator is going to upgrade that box to Solaris 10.  Will CiscoWorks2000 run on Solaris 10?

These are the packages I am currently running:


- LMS Bundle                = 2.6

- CiscoWorks Common Services  = 3.0.5

- CiscoView    = 6.1.5

- Integration Utility     = 1.6.0

- Campus Manager   = 4.0.8

- Resource Manager Essentials  = 4.0.5

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.

Actions

This Discussion