CME and Extension Mobility

Unanswered Question
Mar 1st, 2010
User Badges:

I am running CME 7.0 and configured extension mobility.  After entering the username and PIN for EM login, the screen hangs dispaying "logging in".   Pressing the exit softkeys shows that the user profile has been loaded succesfully.  The issue is encounted during the logout process.  Th screen just hangs, but pressing exit displays the correct screen.  Any ideas what may be causing this?  I'm runing IOS 12.4(20T) and 7941 phones.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Jaime Valencia Mon, 03/01/2010 - 13:28
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    2011

I found this bug:


CSCsx66104   
CME EM login,logout behavior abnormal, requires exit key to press 3 time


Also some users upgraded to 12.4(22) YB1 and that apparently helped.


HTH


java


If this helps, please rate


www.cisco.com/go/pdihelpdesk

Ris AT Mon, 05/23/2011 - 23:47
User Badges:

I have the same problem with my CME 7.1 running on ios Version 15.0(1)M4. The screen hangs in loggin in and logging out. Is there any workaround found for this ?

Ris AT Tue, 05/24/2011 - 07:16
User Badges:

I upgraded the ios to 15.01M(5). But still the same. Any help would be much appreciated.

Siddharam M Wed, 11/23/2011 - 05:52
User Badges:

I am also  facing the same issue ...... i am running CME  8.0. and the IOS version is uc500-advipservicesk9-mz.150-1.XA2.bin 

Can anyone help me on this ... Thanx in advance.

Actions

This Discussion