CME graphical user interface

Answered Question
Mar 9th, 2010

Hello


What is the minimum IOS required and GUI file to run CME on a 2801 Router.

Flash is 64MB.  Is there any other pre-requisite.


Thanks

ST


I have this problem too.
0 votes
Correct Answer by Paolo Bevilacqua about 6 years 9 months ago

Recommend CME 7.1 minmum, any IOS version.

As indicated above, most memory work fine.


Please remember to rate useful posts clicking on the stars below.

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (2 ratings)
Loading.
saquib.tandel Tue, 03/09/2010 - 01:36

Hello


I do agree what you mean, but on 2801 Flash is 64MB only and loading IOS supporting Voice and full-GUI.tar will not work. ( out of space )

So I was looking for recommendation.


Can you suggest.

saquib.tandel Tue, 03/09/2010 - 02:16

thanks for caring and replying.


Which IOS and GUI file you recommend for 64MB Flash to run CME.

which brand you recommend for external USB, supporting 2801. i am sure are you have experienced on this?

Correct Answer
Paolo Bevilacqua Tue, 03/09/2010 - 02:34

Recommend CME 7.1 minmum, any IOS version.

As indicated above, most memory work fine.


Please remember to rate useful posts clicking on the stars below.

Actions

This Discussion