VoiceMail Ports "Not Found"

Unanswered Question
Mar 11th, 2010
User Badges:

Hello All -


Running CallManager 4.1 and Unity Connection 1.2


System has been running with no issues for well over 2 years. Recently (within the past 2 weeks) two VM ports out of the 24 are showing status "Not Found". I have reset the ports in CallManager and also disabled/re-enabled them in Unity Connection. Looking for some additional troubleshooting ideas that wouldn't require me to delete and re-create the integration. Thanks for your help!


Tom

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Jaime Valencia Thu, 03/11/2010 - 09:22
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    2011

Have you tried rebooting the CUC server??

Sometimes a reset of VM ports from CCM just doesn't do it but a reboot of CUC works


HTH


java


If this helps, please rate


www.cisco.com/go/pdihelpdesk

twfredericks Fri, 03/12/2010 - 06:43
User Badges:

I deleted and recreated the ports in question and restarted the voice processing role in Unity Connection

and that fixed the problem - so I'm sure a server reboot would have fixed it as well.


Thanks for the suggestion.

Tom

Actions

This Discussion

Related Content