LMS 2.6 and aironet 1140

Answered Question
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Joe Clarke Mon, 03/15/2010 - 15:43
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

I do not believe so.  However, what is the sysObjectID of your AP, and what is the exact versions of RME, Campus Manager, and DFM that you have?

Correct Answer
Joe Clarke Tue, 03/16/2010 - 10:37
User Badges:
  • Cisco Employee,
  • Hall of Fame,

    Founding Member

No, this device is not supported.  It is not even supported by LMS 3.2 yet.  LMS 2.6 will not be receiving any more device updates, though.

Actions

This Discussion