WISM KEEP ALIVE ISSUE

Unanswered Question
Mar 15th, 2010
User Badges:

Hi


I am getting started keepalive when i check show wism status.


We had rebooted our core switch.After this it happened.


We had rebooted with the same ios.


Also i tried rebooting the wism.


I can console to wism and i can see the management ip address.Also i am able to ping the gateway as well from wism.


But i cannot access the controllers since its showing ""Started Keep alive"" in sh wism status.


Also the status light in the wism is not blinking.


i had verified all configuration as well.


If any one face the same issue pls reply to me at the eraliest.




Thanks and regards


Danish

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Sanil Nhettath Tue, 01/27/2015 - 23:15
User Badges:

Hi,

I am also facing the same issue. Please help to fix the issue.

I have rebooted the module and it will work for two days .

Below are the log messges

002061: Jan 28 08:44:49.440 AST: %PM-SPSTBY-4-ERR_DISABLE: link-flap error detected on Gi7/9, putting Gi7/9 in err-disable state
002062: Jan 28 08:44:49.426 AST: %PM-SP-4-ERR_DISABLE: link-flap error detected on Gi7/9, putting Gi7/9 in err-disable state
002063: Jan 28 08:49:49.423 AST: %PM-SP-4-ERR_RECOVER: Attempting to recover from link-flap err-disable state on Gi7/9
002064: Jan 28 08:49:49.528 AST: %PM-SPSTBY-4-ERR_RECOVER: Attempting to recover from link-flap err-disable state on Gi7/9

SH interface status

Gi7/9                           connected    1990         full   1000 WiSM
Gi7/10                          connected    1990         full   1000 WiSM

1990 is a service port vlan

 

 

Actions

This Discussion

 

 

Trending Topics: Other Wireless Mobility

client could not be authenticated
Network Analysis Module (NAM) Products
Cisco 6500 nam
reason 440 driver failure
Cisco password cracker
Cisco Wireless mode