×

Warning message

  • Cisco Support Forums is in Read Only mode while the site is being migrated.
  • Cisco Support Forums is in Read Only mode while the site is being migrated.

AP stuck in Default-Group

Unanswered Question
Mar 24th, 2010
User Badges:

I have an access point that is stuck in my AP group. The AP group is the premade group called default group. I tried powering the AP down and clearing the config. This didn't work. The AP would never lose its name no matter how many times I cleared the config.


The AP is a 1131 and our controller is a 4404 with Software Version                 6.0.188.0.


Any ideas on what I should do?

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)
Loading.
Scott Fella Wed, 03/24/2010 - 20:08
User Badges:
  • Super Silver, 17500 points or more
  • Hall of Fame,

    The Hall of Fame designation is a lifetime achievement award based on significant overall achievements in the community. 

  • Cisco Designated VIP,

    2017 Wireless

Did you assign the AP to another group and did you try to set the AP Group under the WLAN Advanced AP Group tab or the AP Advanced tab?

Scott Fella Thu, 03/25/2010 - 13:22
User Badges:
  • Super Silver, 17500 points or more
  • Hall of Fame,

    The Hall of Fame designation is a lifetime achievement award based on significant overall achievements in the community. 

  • Cisco Designated VIP,

    2017 Wireless

Is it just one AP.... if so, maybe beteer just to tftp the rcv image again and start from scratch.... take you less than 5 minutes.

starthorn2 Tue, 03/30/2010 - 07:10
User Badges:

do you know of any documentation on how to do this?

Actions

This Discussion