CVP - OAMP : Unable to login, Exception Error

Unanswered Question
Apr 15th, 2010

HI All,

One of my customer site is running with CVP 7.0(1) redundant setup. Since one week, they are not able to login to OAMP console. They get the login page and after inputting u/n and password, we are getting an error - "HTTP Status 500-" Exception report.

I checked with customer for some kind of upgrade either Java or Windows update, but declines for that.

/* Style Definitions */ table.MsoNormalTable {mso-style-name:"Table Normal"; mso-tstyle-rowband-size:0; mso-tstyle-colband-size:0; mso-style-noshow:yes; mso-style-priority:99; mso-style-qformat:yes; mso-style-parent:""; mso-padding-alt:0in 5.4pt 0in 5.4pt; mso-para-margin:0in; mso-para-margin-bottom:.0001pt; mso-pagination:widow-orphan; font-size:11.0pt; font-family:"Calibri","sans-serif"; mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin; mso-fareast-font-family:"Times New Roman"; mso-fareast-theme-font:minor-fareast; mso-hansi-font-family:Calibri; mso-hansi-theme-font:minor-latin; mso-bidi-font-family:"Times New Roman"; mso-bidi-theme-font:minor-bidi;}

IE – 6.0.3790

Java – JRE v1.6.0_77

Attaching error logs and snapshot of error for reference.

Actions taken -

. Restarted Cisco Ops Console service.

. Restarted IIS service.

. Restarted whole CVP box itself.

. Tried logging in using Firefox to confirm browser issue.

How is it possible to get rid of this issue. Pls let me know if any further details are required.Thank you.


Soman Nair.

I have this problem too.
0 votes
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 0 (0 ratings)


This Discussion