Licence for IOS 15.0(1)XA3

Answered Question
Apr 22nd, 2010

Hello,

I plan to migrate the IOS of 3 gateways to 15.0(1)XA3, and i want to know if i must install a licence for this migration or not ?

Regards,

Mohamed

I have this problem too.
0 votes
Correct Answer by Edison Ortiz about 6 years 9 months ago

As long as you remain within the same feature set, you don't need to purchase a license.

Regards

Edison

  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.
Correct Answer
Edison Ortiz Mon, 04/26/2010 - 12:08

As long as you remain within the same feature set, you don't need to purchase a license.

Regards

Edison

Actions

This Discussion