2511 CRTL+SHIFT+X 6 not Working

Unanswered Question
Apr 24th, 2010
Dears,
I have setup 2511 Access Servers for My Routers and switches .
I am able to login to any router/switch but can not go back to Access Server using
CRTL+SHIFT+X  6.
Here is the congiguration.
----------------------------------------------------------------------------------------------------------------------
sh run
Building configuration...
Current configuration : 1154 bytes
!
version 12.3
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname TerminalServer
!
boot-start-marker
boot-end-marker
!
!
no aaa new-model
ip subnet-zero
ip host R1 2001 192.168.1.1
ip host R2 2002 192.168.1.1
ip host R3 2003 192.168.1.1
ip host R4 2004 192.168.1.1
ip host R5 2005 192.168.1.1
ip host R6 2006 192.168.1.1
ip host R7 2007 192.168.1.1
ip host R8 2008 192.168.1.1
ip host S1 2009 192.168.1.1
ip host S2 2010 192.168.1.1
ip host S3 2011 192.168.1.1
ip host S4 2012 192.168.1.1
ip host S5 2013 192.168.1.1
ip host S6 2014 192.168.1.1
interface Loopback0
ip address 192.168.1.1 255.255.255.252
interface Ethernet0
ip address 192.168.1.5 255.255.255.252
interface Serial0
no ip address
shutdown
no fair-queue
!
interface Serial1
no ip address
shutdown
!
ip http server
ip classless
!
!
!
!
line con 0
exec-timeout 0 0
transport output all
flowcontrol hardware
line 1 6
session-timeout 20
exec-timeout 0 0
no exec
transport input all
flowcontrol hardware
line 7 16
transport input all
flowcontrol hardware
line aux 0
line vty 0 4
no login
!
end
---------------------------------------------------------------------------------------------------------------------
Can any body help how i can make it up.
Thanks
Jawwad
  • 1
  • 2
  • 3
  • 4
  • 5
Overall Rating: 5 (1 ratings)
Loading.

Actions

This Discussion